1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Info et photo de crémaillère
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar ben ze frog Mer 19 Juin - 14:46

» Journée Road Trip & Pique-nique paris fl4t club
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar weber1966 Lun 17 Juin - 20:27

» rencart la garenne colombes (92)
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar weber1966 Lun 17 Juin - 20:08

» 1303S de 1973 dans le 91
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar jasgono Lun 17 Juin - 15:13

» Après le bonhomme, la machine
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar Eoleys Dim 16 Juin - 0:26

» Tubes aération tableau de bord
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar Eoleys Dim 16 Juin - 0:10

» VU SUR LE NET
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar Cox-34 Sam 15 Juin - 21:06

» Moteur qui tourne sur 2 cylindres
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar le fous des cox Sam 15 Juin - 13:00

» moteur essuie glace 1303
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar le fous des cox Ven 14 Juin - 13:13

» Bug'z in beauce
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar burgon Jeu 13 Juin - 14:24

» La 1302 1972 de Lescar reprend vie
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar jeromep60 Lun 10 Juin - 20:04

» meeting Didiou’s Cox III (60)
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar weber1966 Mar 4 Juin - 18:13

» tableau de bord 1303 non fissuré
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar le fous des cox Mar 4 Juin - 13:16

» La 1303 de Cox-34
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar Cox-34 Lun 3 Juin - 23:55

» Cuve du carbu se vide
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar Cox-34 Lun 3 Juin - 23:42

» Hello les Coxidingues !
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar jeromep60 Sam 1 Juin - 22:24

» bbq"2 paris fl4t club.
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar weber1966 Sam 1 Juin - 12:41

» Expo VW’s Aircooled - Mortemer (60)
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar weber1966 Mar 28 Mai - 16:53

» DIDIOU'S COX PART III (60)
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar weber1966 Mar 28 Mai - 16:52

» Ma petite nouvelle !
Moteur ne démarre plus ... Démarreur HS ? Icon_minitimepar cjcox Lun 27 Mai - 23:40

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 Moteur ne démarre plus ... Démarreur HS ?

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeMer 18 Mar - 20:39

Hello,

Par cette belle après midi ensoleillée, je veux sortir la cox pour aller me balader...

Je tourne la clef, et rien. Pas un bruit, le démarreur ne tourne pas.

Ça ne vient apparemment pas de ma batterie car mes phares, la pompes du LPG, la radio etc. sont encore fonctionnel.

J'ai tapé sur le démarreur, rien n'y fait.

Je viens de réussir à la démarrer en la poussant.

Des conseils à me donner ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 11985
Age : 35
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeMer 18 Mar - 20:55

sois charbons du demarreur collés , sois un des cables debranchés ( ca mes arrivé )
sois ton neiman qui fais chier

Demonte le neiman et fais toucher les fils voir si ca envoie du jus au demarreur

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Moteur ne démarre plus ... Démarreur HS ? Sign1010
Moteur ne démarre plus ... Démarreur HS ? Signat10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://superbat.skynetblogs.be/
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeMer 18 Mar - 22:15

Oké, j'vais faire ça. Le soucis c'est que je n'ai plus le neiman d'origine ... Le mien est incrusté dans le tableau de bord, à droite du compteur. Je vais essayer de démonter tout ça.

Si ça vient d'un branchement, je dois vérifier ou ? (j'ai regardé sous la banquette déjà, mais je ne vois rien d'anormale).

Si charbon collés, je dois tomber le démarreur je suppose ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 11985
Age : 35
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeMer 18 Mar - 22:29

Non tu tombe la roue arriere droite et tu regarde dessous si les cables du demarreur son bien connectés

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Moteur ne démarre plus ... Démarreur HS ? Sign1010
Moteur ne démarre plus ... Démarreur HS ? Signat10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://superbat.skynetblogs.be/
lamouche
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lamouche

Masculin Nombre de messages : 1055
Age : 39
Localisation : Loiret (45)
Véhicules : Karmann Ghia 1970 et une 1200 de 59
Date d'inscription : 28/02/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeJeu 19 Mar - 0:12

Bonjour à tous,

oui s'est soit un cable ou le démarreur.
Tu as bien tapper dessus.
Sinon tu branches direct ta batterie sur ton démarreur.
Au moins tu serras fixer.

Bye

Julien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeJeu 19 Mar - 1:02

Bonne idée pour le branchement direct de la batterie sur le démarreur, je teste demain ... Mais ce n'est pas mauvais pour le démarreur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Krikricox
Reporter Officielle !!
Reporter Officielle !!
Krikricox

Féminin Nombre de messages : 5615
Age : 32
Localisation : munster.......oui comme le fromage lol!!!
Véhicules : 1303s 1973 et 1302 1971
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeJeu 19 Mar - 12:50

Ta batterie est peut être encore assez puissante pour ton éclairage mais trop faible pour le démarrage, essaie de brancher une autre batterie, tu as peut être un autre véhicule....

_________________
Moteur ne démarre plus ... Démarreur HS ? Sans_t10
Merci Golfyan
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lamouche
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lamouche

Masculin Nombre de messages : 1055
Age : 39
Localisation : Loiret (45)
Véhicules : Karmann Ghia 1970 et une 1200 de 59
Date d'inscription : 28/02/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeJeu 19 Mar - 20:28

Bonjour à tous,

non cela n'abimera pas le démarreur.
Et alors vérdict.

Bye

Julien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeJeu 19 Mar - 21:01

Hello,

J'essaye avec des câbles et la voiture de mon père demain, mais ça m'étonnerais que le problème vienne de la batterie, vu qu'elle n'a même pas un an.

Sinon, je brancherai la batterie directement sur le démarreur comme Julien me l'a conseillé.

Bonne soirée à tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Obiwan

Obiwan

Masculin Nombre de messages : 24
Age : 43
Date d'inscription : 09/03/2009

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeVen 20 Mar - 13:44

Même Avec des charbons collés, on entend tjs le "TIC" du demmarreur lors de la mise sous tension

Avant de demonter quoi que soit, je te conseille de brancher un multimetre sur ton demerraur comme cela tu seras vite fixé.

Pas de jus --> pb de connectique
Du jus mais pas assez --> batterie faiblarde. (Le demarreur est l'element qui pompe le plus d'intensité dans ta batterie)
Du jus en quatité --> demarreur KO

Si demarreur KO, il faut identifier si cela vient des charbons. Tu dois entendre le "TIC TIC" du demarreur si les charbons sont collés. Si c'est cela, pas de gros soucis, les charbons se changent sans trop de pb.
Si tu n'entends rien de rien, une connexion ou un element du demarreur est mort. Tu peux prendre ton multimetre est traqué le pb.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 11985
Age : 35
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeVen 20 Mar - 14:24

Citation :
Si c'est cela, pas de gros soucis, les charbons se changent sans trop de pb.


Si c'est cela moi je te conseille de teprendre un demarreur neuf , car quitte a le tomber , autant en remettre un neuf et plus y revenir !

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Moteur ne démarre plus ... Démarreur HS ? Sign1010
Moteur ne démarre plus ... Démarreur HS ? Signat10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://superbat.skynetblogs.be/
buggy-boulle
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
buggy-boulle

Masculin Nombre de messages : 417
Age : 48
Localisation : liege
Véhicules : 1303 ET et encore 1303
Date d'inscription : 03/02/2009

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeSam 21 Mar - 13:26

+1 avec superbat tranquilité assurée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://buggy-boulle.skyrock.com
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeDim 22 Mar - 19:44

Je pense que c'est ce que je vais faire.

Vous savez ce que valent les démarreur chinois à 80 € ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
buggy-boulle
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
buggy-boulle

Masculin Nombre de messages : 417
Age : 48
Localisation : liege
Véhicules : 1303 ET et encore 1303
Date d'inscription : 03/02/2009

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeDim 22 Mar - 20:32

c'est pas chinois!!!! entre nous pas grand chose, met un supplèment de prix et prend du bosh l'investissement en vaut la peine, sans compter que la main d'oeuvre là bas et faite de pauvre gosse qui passe 14 heures par jour a travailler pour des noix
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://buggy-boulle.skyrock.com
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeDim 22 Mar - 23:55

Ok merci du conseil !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 11985
Age : 35
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeLun 23 Mar - 0:47

Prend du Bosch , lesine pas !!!

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Moteur ne démarre plus ... Démarreur HS ? Sign1010
Moteur ne démarre plus ... Démarreur HS ? Signat10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://superbat.skynetblogs.be/
vw130272
Bon Poster !
Bon Poster !
vw130272

Masculin Nombre de messages : 114
Age : 41
Localisation : thynes ( belgique)
Véhicules : cox 1302 DE 72
Date d'inscription : 19/03/2009

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeLun 23 Mar - 14:32

perso j'ai pris du bosch, ai eu le cas il y a peu de temps... Meme symptome et le demarreur etait hs j'arrivais a la faire demarrer en poussant.... le bosch est plus cher mais qualité rien à re dire. POUR LE DEMARREUR LE + chiant est le boulon derriere la soufflante... Moteur ne démarre plus ... Démarreur HS ? 110880 courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 11985
Age : 35
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeLun 23 Mar - 14:37

vw130272 a écrit:
LE + chiant est le boulon derriere la soufflante... Moteur ne démarre plus ... Démarreur HS ? 110880 courage

Clé plate a cliquet de 17 !! et ca roule
mais c'est vrai que c'est chiant sans cliquet lol!

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Moteur ne démarre plus ... Démarreur HS ? Sign1010
Moteur ne démarre plus ... Démarreur HS ? Signat10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://superbat.skynetblogs.be/
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeLun 23 Mar - 16:21

SuperBat a écrit:
vw130272 a écrit:
LE + chiant est le boulon derriere la soufflante... Moteur ne démarre plus ... Démarreur HS ? 110880 courage

Clé plate a cliquet de 17 !! et ca roule
mais c'est vrai que c'est chiant sans cliquet lol!

J'espère que le paternel a ça dans ses outils !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 11985
Age : 35
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeLun 23 Mar - 19:21

Sinon une clé plate normale et ca marche bien aussi !
c'est juste plus long !

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Moteur ne démarre plus ... Démarreur HS ? Sign1010
Moteur ne démarre plus ... Démarreur HS ? Signat10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://superbat.skynetblogs.be/
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeLun 23 Mar - 19:36

Oké oké, je test dès que le soleil repointe le bout de son nez !
Moteur ne démarre plus ... Démarreur HS ? 998756
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeSam 28 Mar - 20:31

Hello,

Je vais passer pour un abrutis, mais je ne trouve pas le troisième boulon à dévisser (celui derrière la soufflante). Quelqu'un aurait-il une photo ou des explications supplémentaires ?

Merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vw130272
Bon Poster !
Bon Poster !
vw130272

Masculin Nombre de messages : 114
Age : 41
Localisation : thynes ( belgique)
Véhicules : cox 1302 DE 72
Date d'inscription : 19/03/2009

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeSam 28 Mar - 20:35

boulon de 17 tu dois descendre ta main entre la soufflante et la paroi; pas de photo sorry
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeSam 28 Mar - 20:53

A quelle profondeur plus ou moins ? Il faut démonter le capot moteur ou c'est faisable ainsi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vw130272
Bon Poster !
Bon Poster !
vw130272

Masculin Nombre de messages : 114
Age : 41
Localisation : thynes ( belgique)
Véhicules : cox 1302 DE 72
Date d'inscription : 19/03/2009

Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitimeSam 28 Mar - 22:06

moi j'avais demonté le caPOT moteur.... Moteur ne démarre plus ... Démarreur HS ? 110880
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Moteur ne démarre plus ... Démarreur HS ? Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? Icon_minitime

Revenir en haut Aller en bas
 
Moteur ne démarre plus ... Démarreur HS ?
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: