1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Besion de conseils pour rénovation cox 1302s
par Guillaume.v Hier à 23:49

» Amélioration des ceintures de sécurité VW 1303 Cab
par mikael51 Hier à 22:36

» verrouillage coffre avant
par Billocox Jeu 19 Oct - 22:24

» allume cigare
par Cox-34 Jeu 19 Oct - 20:11

» vw national thenay (41) 2018
par weber1966 Mer 18 Oct - 17:43

» VU SUR LE NET
par SuperBat Mar 17 Oct - 19:47

» Ma 1303 de 1973
par Billocox Mar 17 Oct - 14:25

» cherche pare soleil
par beretta Mar 17 Oct - 13:51

» nouveau du 77
par beretta Mar 17 Oct - 13:02

» Présentation de la 1303 de metazmorphose
par metazmorphose Mar 17 Oct - 0:10

» Projet 1302L
par rayminal Mar 17 Oct - 0:00

» Préparation moteur
par Mika34 Lun 16 Oct - 23:49

» Panne électrique cligntant et mano 1303
par Cox-34 Lun 16 Oct - 22:18

» Fixation sangles Couvre capote 1303
par burgon Lun 16 Oct - 20:49

» cheap speed and 1303 power!!!!!
par cheap speed Dim 15 Oct - 20:32

» recoquage 1302
par lebeau Sam 14 Oct - 22:10

» combi très rat's.
par k@k Sam 14 Oct - 19:33

» amélioration des trains roulants 1303/73
par coxforce Mer 11 Oct - 23:17

» Présentation de la 1303 de lolodelescar
par lolodelescar Mer 11 Oct - 20:49

» Présentation de lolodelescar
par lolodelescar Mer 11 Oct - 20:47

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
CABCOX



Masculin Nombre de messages : 35
Age : 48
Localisation : DUNKERQUE
Véhicules : CABRIOLET 1302 LS
Date d'inscription : 10/01/2008

MessageSujet: problème démarrage   Mar 29 Juin - 22:49

Bonsoir à tous, voici mon problème, je viens de remettre en route mon 1302 cab (après avoir passé l'hiver au garage).
J'ai bien entendu recharge la batterie, et éffectuer un complèment d'essence.
Mais voilà, elle à beaucoup de mal à se lancé est-ce dû:
- La batterie (pas suffisamment forte en Ah)
- Le démarreur
- La dynamo
- pompe à essence
Très novice en matière de mécanique auto, j'aimerais par l'intermédiaire de ce site avoir quelques notion de base pour dépanner les pannes les plus courantes.
Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin
Admin
avatar

Masculin Nombre de messages : 11836
Age : 34
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

MessageSujet: Re: problème démarrage   Mar 29 Juin - 23:14

Alors deja il faudrai que tu decrive un peu plus le comportement du moteur qd ut tourne la clé , c'est a dire :


-Est que le moteur se lance tres lentement ( batt faible)
-Est ce que le moteur se lance normalement mais ne pars pas ( allumage ou pompe a essence qui debite pas)
-Est ce que une fois la clé tournée le moteur ne bronche pas ? ( demarreur HS ou neimann HS)

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://superbat.skynetblogs.be/
CABCOX



Masculin Nombre de messages : 35
Age : 48
Localisation : DUNKERQUE
Véhicules : CABRIOLET 1302 LS
Date d'inscription : 10/01/2008

MessageSujet: Re: problème démarrage   Mar 29 Juin - 23:32

Oui, désolé
Lorsque je tourne la clé le moteur peine à démarrer puis soudain il trouve l'instant et démarre.
Aujourd'hui j'ai voulu la sortir du garage, contact mis après deux essais elle démarre. Le temps de fermer la porte du garage, elle câle et là impossible de la remettre en route.
Je suis allé faire contrôler la batterie, pour le téchnicien la batterie n'est pas H.S. Les éléments ne sont pas en court-circuit
L'ampèrage de ma batterie est de 41 Ah .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marqueleuleuleu
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 2144
Age : 43
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

MessageSujet: Re: problème démarrage   Mar 29 Juin - 23:41

bon clair que c'est pas ta batterie

après que ta voiture ai calée et ne redémarre plus démonte ton filtre à air et regarde si lorsque tu actionne le carbu tu as bien le petit filet d'essence qui gicle

si c'est pas le cas c'est que ta pompe à essence est hs ou qu'il n'y a pas d'essence qui y arrive ou que l'étouffoir du carbu est hs (si carbu origine)

dans le dernier cas pour le vérifier tu demandes à quelqu'un de mettre le contact et tu écoutes au niveau du carbu si tu entends le clac

si c'est bon contrôle tes bougies si tu as bien une étincelle

si personne n'a touché aux réglages depuis le remisage si il y a de l'essence et une étincelle il y a pas de raisons que ça tourne pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CABCOX



Masculin Nombre de messages : 35
Age : 48
Localisation : DUNKERQUE
Véhicules : CABRIOLET 1302 LS
Date d'inscription : 10/01/2008

MessageSujet: Re: problème démarrage   Mar 29 Juin - 23:54

Ou se trouve la pompe à essence?
La dynamo n'est-elle pas en cause ainsi que le régulateur?
Ma batterie est-elle suffisamment forte?
Merci pour ton aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marqueleuleuleu
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 2144
Age : 43
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

MessageSujet: Re: problème démarrage   Mar 29 Juin - 23:59

vu la puissance de ta batterie je pense pas non
pour démarer tu n'as pas besoin de ta dynamo
tu peux même rouler avec une dynamo ou régulateur hs (mais pas trop longtemps mais bien plus de 10 min)
mais lorsque tu actionne ta clef de contact ton démareur tourne normalement?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CABCOX



Masculin Nombre de messages : 35
Age : 48
Localisation : DUNKERQUE
Véhicules : CABRIOLET 1302 LS
Date d'inscription : 10/01/2008

MessageSujet: Re: problème démarrage   Mer 30 Juin - 0:01

non pas tout à fait, par à coup.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marqueleuleuleu
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 2144
Age : 43
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

MessageSujet: Re: problème démarrage   Mer 30 Juin - 0:08

comprends pas trop ce que tu veux dire par à coup

fais une video si possible ce sera déjà plus clair
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CABCOX



Masculin Nombre de messages : 35
Age : 48
Localisation : DUNKERQUE
Véhicules : CABRIOLET 1302 LS
Date d'inscription : 10/01/2008

MessageSujet: Re: problème démarrage   Mer 30 Juin - 0:19

Le moteur ne démarre pas normalement au coup de clé comme une voiture classique, il faut insister plusieurs fois avant qu'elle démarre, mais à force la batterie souffre.
J'ai l'impression que le démarreur a du mal à accrocher, d'ou les à coup.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kafer addict
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 183
Age : 34
Localisation : St GERVAIS SUR MARE
Véhicules : ALTEA SPORT UP 2L TDI @ 180cv!!!
1303 LS millésime 74 avec 1915 et 2 dell 40... ;-)
Date d'inscription : 15/04/2009

MessageSujet: Re: problème démarrage   Mer 22 Sep - 12:48

Peut etre tes charbons du demarreur....
Par contre moi petit probleme.....: L'autre jour je roulais et arret net j'essaie de démarrer et elle ne veut pas se lancé; alors controle de l'essence elle arrive bien au carbu et j'ai voulu controlé l'étincelle et la rien sachant que j'ai testé avec une autre bobine et j'ai meme essayé un autre cable de la bobine au delco....
Alors d'après vous est-ce que ca peut venir de la bobine ou des vis platinée qui sont HS??? Car je compte passé en allumage electronique.
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://duo-infernal.com
coxforce
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3531
Age : 33
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

MessageSujet: Re: problème démarrage   Mer 22 Sep - 13:34

Si t'as essayer avec une autre bobine, et que ça ne donne toujours rien, soit ça vient des vis platinées, soit du condensateur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kafer addict
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 183
Age : 34
Localisation : St GERVAIS SUR MARE
Véhicules : ALTEA SPORT UP 2L TDI @ 180cv!!!
1303 LS millésime 74 avec 1915 et 2 dell 40... ;-)
Date d'inscription : 15/04/2009

MessageSujet: Re: problème démarrage   Mer 22 Sep - 15:02

coxforce a écrit:
Si t'as essayer avec une autre bobine, et que ça ne donne toujours rien, soit ça vient des vis platinées, soit du condensateur...
Merci....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://duo-infernal.com
Contenu sponsorisé




MessageSujet: Re: problème démarrage   

Revenir en haut Aller en bas
 
problème démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: