1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Etouffe et cale à chaud
premier démarrage du 1776? Icon_minitimepar haguarde Hier à 7:19

» Les préparations oettinger
premier démarrage du 1776? Icon_minitimepar snake862006 Ven 15 Nov - 1:34

» Nouveau du sud
premier démarrage du 1776? Icon_minitimepar Cox-34 Jeu 14 Nov - 18:57

» chassis 1303
premier démarrage du 1776? Icon_minitimepar Cox-34 Jeu 14 Nov - 18:49

» chassis 1302
premier démarrage du 1776? Icon_minitimepar Cox-34 Jeu 14 Nov - 18:35

» VU SUR LE NET
premier démarrage du 1776? Icon_minitimepar SuperBat Mer 13 Nov - 20:43

» lot de pieces 1303 CAB
premier démarrage du 1776? Icon_minitimepar GUILLAUME Mer 13 Nov - 7:24

» The freaky' cox !
premier démarrage du 1776? Icon_minitimepar Ju7 Mar 5 Nov - 0:51

» Bouton rond et rouge sur tableau de bord cox 1303
premier démarrage du 1776? Icon_minitimepar marcc Jeu 31 Oct - 15:45

» Train avant frotte la jante
premier démarrage du 1776? Icon_minitimepar gibolin78 Mer 30 Oct - 20:23

» réglages vitrage 1302 cab
premier démarrage du 1776? Icon_minitimepar bertrand53 Mer 30 Oct - 11:40

» Salut c'est un nouveau , "SV" :=)
premier démarrage du 1776? Icon_minitimepar SV Lun 28 Oct - 18:16

» rencart paris fl4t club (92)
premier démarrage du 1776? Icon_minitimepar weber1966 Ven 18 Oct - 19:13

» bonjour
premier démarrage du 1776? Icon_minitimepar weber1966 Mar 15 Oct - 19:13

» Sièges avant 1302
premier démarrage du 1776? Icon_minitimepar Peck Lun 14 Oct - 20:31

» resto d'une 1303
premier démarrage du 1776? Icon_minitimepar cox911 Dim 13 Oct - 20:49

» Bonjour
premier démarrage du 1776? Icon_minitimepar SuperBat Sam 12 Oct - 18:46

» 2 ème meeting vw pouzay (37)
premier démarrage du 1776? Icon_minitimepar weber1966 Mar 8 Oct - 11:03

» mise en place ressort capot arriere
premier démarrage du 1776? Icon_minitimepar jipi37 Sam 5 Oct - 18:29

» Mécanisme essuie glace 1303 cabriolet
premier démarrage du 1776? Icon_minitimepar fufu Sam 5 Oct - 16:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 premier démarrage du 1776?

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMar 20 Nov - 16:27

donc, on y est, le moulin est remonté sur la boite...au point mort bien sure...remplissage en huile, remplissage de la cartouche du full-flow et premier tour avec le démarreur. le sens de rotation du moulin est le même que celui des aiguilles de la montre!!! tous vas bien.
en revanche, le niveau d'huile ne bouge pas et le full-flow ne se remplis pas...avez vous une idée?
Je précise que j'ai huilé ma pompe à huile sans pouvoir la remplir...
j'ai fait 2 test de max 10 seconde, est ce que cela est suffisant?
Merci les gars pour vos lumières.
Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMar 20 Nov - 17:42

j'ai remplis la pompe à huile avec le flex du full-flow et ca y est, toutes le canalisations sont remplis.
En revanche, pour la suite, je suis un peut predu.
Quelqu'un aurait'il un schéma de principe éléctrique pour pouvoir démarré le moulin sans utilisé tous le circuit...le moteur est sur le chassis et la coque est à coté.
merci d'avance.
Revenir en haut Aller en bas
Dca636
Mecano d'Only
Mecano d'Only
Dca636

Masculin Nombre de messages : 3302
Age : 41
Localisation : 76 - Rouen France... Monde ... La terre des hommes en 1303
Véhicules : 1303s 1973. T4 Powered
T2 Bay de 1978 T4 Powered
Date d'inscription : 27/04/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMar 20 Nov - 19:32

Revenir en haut Aller en bas
Dca636
Mecano d'Only
Mecano d'Only
Dca636

Masculin Nombre de messages : 3302
Age : 41
Localisation : 76 - Rouen France... Monde ... La terre des hommes en 1303
Véhicules : 1303s 1973. T4 Powered
T2 Bay de 1978 T4 Powered
Date d'inscription : 27/04/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMar 20 Nov - 19:34

premier démarrage du 1776? Dyn010_original_613_610_png_2633228_82606b4faffe7ab11400ea33e341a811

Merci VinCe sur OD
Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMar 20 Nov - 20:09

ok, tip top!!!!
sur le schéma 2, il y a une pompe....je suppose que c'est le cas si pompe a essence éléc?
Côté fusible, il faut du combien?
Revenir en haut Aller en bas
Dca636
Mecano d'Only
Mecano d'Only
Dca636

Masculin Nombre de messages : 3302
Age : 41
Localisation : 76 - Rouen France... Monde ... La terre des hommes en 1303
Véhicules : 1303s 1973. T4 Powered
T2 Bay de 1978 T4 Powered
Date d'inscription : 27/04/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMar 20 Nov - 20:18

Alex-76 a écrit:
ok, tip top!!!!
sur le schéma 2, il y a une pompe....je suppose que c'est le cas si pompe a essence éléc?
Côté fusible, il faut du combien?

Pas de fusible, te prend pas la tête...

Si ton moteur est neuf:

Loïc sur FLAT a écrit:
Chacun fait comme il l'entend: j'en connais même qui rode au ralenti accéléré !!.
perso celà fait des années que le moteur ne descend jamais en dessous de 2500 rpm en rodage et je suis souvent à 3500rpm.
augmenter le niveau d'huile jusqu'à ce que l'aac baigne dans l'huile comme le préconise srp1 est une annerie .

bref pas de flat cam avec les bons couple cames/poussoirs et un montage/préparation des pièces correct (l'ennemi n°1 du flatcam en fait) / et je n'évoque pas 2 ou 3 moteurs.
je n'utilise par ailleurs jamais de ressorts light pour le rodage.

bref je continue à roder très vite pour lubrifier en même temps les segments/cylindres et avoir un débit d'huile suffisamment élevé pour finir de retirer les particules les plus fines présentent dans le moteur avant de vidanger en fin de rodage d'aac.

je fais 20mn mini de rodage mini si c'est 22mn c'est 22 si c'est 31mn c'est 31mn tout dépend si je fais autre chose en même temps >>> çà me fait marrer un gars qui utilise religieusement 25mn car certains lui ont dit 20mn et d'autre 30mn ;-)

KombiPorsche, sincèrement ce n'est pas le premier rodage d'aac que tu fais. si ton montage est ok, pourquoi veux tu changer ta procédure si tu n'as jamais eu d'ennui auparavant?

Regarder/comprendre ce qui est marqué sur les forums c'est intéressant, mais il faut à un moment se faire sa propre opinion au fur et à mesure de son expérience: ne pas trop se focaliser sur ce que telle ou telle personne raconte de sa propre expérience.

pour ma part une bonne préparation des cames, un montage pas trop serré des rampes/culbus (quitte à les reprendre un peu plus tard si elle dépasse 0.25mm pour limiter le bruit) de la graisse à bas de bisulfure de molybdène sur les cames+poussoirs et une dose de zddp dans l'huile et je fais les rodages l'esprit serein en envoyant à 3000-3500rpm.
réglage allumage en avance max à la lampe, réglage carbu au ralenti accéléré (1200rpm), vidange, reprise des culbuteurs et j'envois direct plein gaz jusquau régime de couple max +500 à 1000 rpm pour appairer les segments/cylindres et avoir un % de fuite bien inférieur à un rodage trop cool qui créera une fuite plus importante, des perfs en baisse, une conso d'huile et de carburant en hausse et un moteur à la temp de fonctionnement plus élevée.

c'est à force de ne pas "se faire confiance" que l'on continue à lire des choses comme utiliser un vilo sans contrepoids au dessus de 5000 rpm entraîne la destruction rapide du moteur: idée qui perdure depuis de nombreuses années tout d'abord par la presse papier, relayée par les forums virtuels et çà fait bien rire (beaucoup de préparateurs européens notamment) depuis des années...

tu fais comme tu l'entends mais si tu es certain de ce que tu as fait, je ne vois pas l'objectif de changer ce que tu as déjà essayé si tu n'as pas eu de soucis avec ta procédure/préparation des pièces

Bon rodage.

Loic

Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMar 20 Nov - 20:37

ok, j'avais déjà vue ce post de Loîc...c'est lui d'ailleur qui ma conseillé et vendu une partie des piéces pour le 1776. Ma config carbu viend également de lui sauf qu'il me conseillait des 36 et que je n'est trouvé dans le garage d'un amis que des 40....mais bon.
je me pépare à lancer la bête mais je m'appercois par exemple que je n'ai pas de synchroniseur pour les carbus...un détail.
en tous cas merci...
j'ai un kit ingnitor 1 sur l'allumeur, y a t'il u branchement spécifique?..j'ai 2 cosses, une rouge et l'autre noir.
Revenir en haut Aller en bas
Dca636
Mecano d'Only
Mecano d'Only
Dca636

Masculin Nombre de messages : 3302
Age : 41
Localisation : 76 - Rouen France... Monde ... La terre des hommes en 1303
Véhicules : 1303s 1973. T4 Powered
T2 Bay de 1978 T4 Powered
Date d'inscription : 27/04/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMar 20 Nov - 23:02

Alex-76 a écrit:
j'ai un kit ingnitor 1 sur l'allumeur, y a t'il u branchement spécifique?..j'ai 2 cosses, une rouge et l'autre noir.

Fils rouge au plus de la bobine.
Fils noir au moins de la bobine.

Pour tes Ø40, passe à la maison, je te les échange contre des Ø36 sans problème.
Un syncro, ces que quelque € (model moyen sur cornet)

Slts
David & Co
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 37
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMar 20 Nov - 23:33

Dca636 a écrit:
Alex-76 a écrit:
j'ai un kit ingnitor 1 sur l'allumeur, y a t'il u branchement spécifique?..j'ai 2 cosses, une rouge et l'autre noir.


Pour tes Ø40, passe à la maison, je te les échange contre des Ø36 sans problème.

Slts
David & Co

tu m'as pris de cours, mon 1915 aussi préférait les 40 au 36 ...
Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMer 21 Nov - 0:32

Dca636 a écrit:
Alex-76 a écrit:
j'ai un kit ingnitor 1 sur l'allumeur, y a t'il u branchement spécifique?..j'ai 2 cosses, une rouge et l'autre noir.

Fils rouge au plus de la bobine.
Fils noir au moins de la bobine.

Pour tes Ø40, passe à la maison, je te les échange contre des Ø36 sans problème.
Un syncro, ces que quelque € (model moyen sur cornet)

Slts
David & Co
on en reparle...fil moi ton tel en MP et les heures ou je peut te joindre.
Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMer 21 Nov - 17:39

bon, un pot du boulot vas me préter une lampe pour le réglage de l'allumage. coté carbu, je vais probablement investir dans un syncro...effectivement, c'est pas la ruine.
en réépluchant mes nottes, voici la config que l'on m' a conseillé pour un 1776:
AAC 2242
Cullase L§G 115
carbu dell en 40 busés en 30
ralenti:57
émulseur:2
principal:125
air:175
pointeau 150
hauteur cuve: 5/6mm.
Vivement que ca sente l'essence dans le garage...ca sera bon signe!!!!
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 37
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMer 21 Nov - 18:34

on sent les préco de Loic, non ?
Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMer 21 Nov - 18:47

evangelion64 a écrit:
on sent les préco de Loic, non ?
premier démarrage du 1776? 315149
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 37
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMer 21 Nov - 18:48

Alex-76 a écrit:
evangelion64 a écrit:
on sent les préco de Loic, non ?
premier démarrage du 1776? 315149

il voulait me monter cette AAC sur mon 1915 à la base mais j'ai préféré L&G un peu plus nerveux
Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMer 21 Nov - 20:02

oui, c'est un AAC gentil car je ne souhaite pas une bête de course!!! juste un petit truc sympa avec des reprise gentilette. Je veux bien croire que ce soit un poil trop doux pour un 1915.
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 37
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMer 21 Nov - 20:04

mon 1915 est gentil aussi, c'est un rouleur coupleux


avec ton AAC tu as pu garder les culbu et tige alu d'origine donc ?
Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMer 21 Nov - 22:44

Oui, j aurais pu mais j ai preferé passé en culbu renforcés et tige chromoly quitte a perdre en confort sonore....
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 37
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeMer 21 Nov - 22:48

ah ok

tu as donné la conf de ton moteur dans un post ? car je ne me souviens pas l'avoir vu ?
Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeJeu 22 Nov - 0:51

Il me semble dans le post de la resto de la titine...
Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeJeu 22 Nov - 19:28

Bon, un petit tour avec vous afin d'éliminer toutes erreurs du débutant que je suis.
J'ai parcourrue plusieur post afin de savoir ce quil fallait et ne fallait pas faire.
donc, mon moteur est un 1776 :
aac 2242( pate à roder)
poussoirs renforcés (pates à roder dessus)
cullasse L§G 115
tige chromoly
culbu d'origine sur rampe renforcé
carter sup 1.4l
full-flow.
allumeur 009 neuf sans capsule avec ignitor I
Bobine petronix 3ohm/ 40 000
carbu 40 dell busés en 30
ralenti 57
emulseur:2
principal:125
air:175
pointeau:150
bouchage synchro et dépression.
moteur en huile 10w40 au niveau (50% mini/maxi)+ 88ml de came shield
moteur tournant avec le démarreur pour faire circuler l'huile gentillement dans tous le bloc (pompe à huile amorcée+ filtre rempli)...aucun soucis, l'huile circule.
allumage calé en statique à 10° ...Pas de repère sur mon allumeur comme sur l'ancien donc, je ne sait pas vraiement.
coté tête d'allumeur dans le bloc, et bien elle n'est pas toute à fait aligné comme demandé dans la RTA.
Est ce que je peut faire le 1er démarrage avec le kit ignitor ou pas?
On parle également de 2 tour sur la vis de richesse, c'est bien 2 tour a partir du moment ou la vis touche le support papillon?





Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 37
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeJeu 22 Nov - 19:43

mon avis de petit mécanno :

aac 2242( pate à roder)
>> tenir le premier démarrage 10-15 min à 2500 tr mini

tige chromoly
culbu d'origine sur rampe renforcé
>> ne pas mettre à 0 gras au premier démarrage , attendre les 300 Km de rodage


allumeur 009 neuf sans capsule avec ignitor I
>> caler peut etre à 7.5 pour le rodage

bouchage synchro et dépression.
>> les vis de synchro doivent être simplement vissées à fond, pas besoin de les boucher


Est ce que je peut faire le 1er démarrage avec le kit ignitor ou pas?
>>je ne pense pas que cela pose pb

On parle également de 2 tour sur la vis de richesse, c'est bien 2 tour a partir du moment ou la vis touche le support papillon?
fait au moins VAF -2.5 tours ( VAF = visser à fond)


>remplit les cuves de DRLA à l'avance pour éviter de vider la batterie

> si tu as un thermomètre électronique, regarde la température de chaque sortie d’échappement des culasse pour voir si c'est identique

> vérifie la pression d'huile ASAP


je laisse les pro en dire plus premier démarrage du 1776? 998756

Revenir en haut Aller en bas
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Alex-76

Masculin Nombre de messages : 1697
Age : 39
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeJeu 22 Nov - 22:13

Ok, merci evangelion... Y a t- il d'autres idées? Loïc me conseil plutôt 20min a 2500tr/min pour le rodage. Coté carbu, visser a fond veut dire pour moi que les papillons sont déjà entre-ouvert'.... C est bien ca?
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 37
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeJeu 22 Nov - 22:37

pour le rodage, écoute plutot Loic, et comme il dit parfois il fait 20, 26, ou 30 min (suivant le nombre de clop qu'il fume ou les coups de tel premier démarrage du 1776? 681905 ) mais ce qui compte c'est d’être dans les tours pour bien lubrifier le moteur.

pour les carbu tu m’inquiètes car la visse de richesse ne modifie pas les papillons

tu as bien regardé cet article :
http://www.flat4ever.com/les-carburateurs-dellorto-drla-t31200.html

en rouge, la richesse = VAF -2.5Tour
en vert, la synchro = VAF
le numéro 2 est la dépression de l'allumeur que tu dois avoir bouché

premier démarrage du 1776? Carbu_10


ce qui modifie le papillon c'est la ralenti et le réglage de tringlerie ( avec dépressiometre)
Revenir en haut Aller en bas
zoumzam
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
zoumzam

Masculin Nombre de messages : 421
Age : 34
Localisation : 78
Véhicules : 1303 cabriolet
Date d'inscription : 30/03/2011

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeJeu 22 Nov - 22:48

Petite question premier démarrage du 1776? 360591 pour toi evangelion qui a l'air de maitriser le sujet double carbu double corps dellortho et weber sur moteur cox :
Si tu as/monte un allumeur avec capsule de depression (en l'occurrence TZH), est-il compatible avec ce type de carbu?(sans modif de la courbe)
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 37
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitimeJeu 22 Nov - 22:57

les ALFA 33 carbu ont un allumeur avec dépression et donc les DRLA sont prévus pour brancher la capsule (la prise 2 de la photo), pour les Weber IDF, je ne sais pas

cependant certain sur flat4 dise que la dépression d'un DRLA n'est pas assez forte pour les allumeurs d'origine de cox

mais je ne sais pas si ton TZH est plus proche d'un allumeur d'alfa33 ou de cox ...

on peut tester sur mon moteur si tu veux !
Revenir en haut Aller en bas
Contenu sponsorisé




premier démarrage du 1776? Empty
MessageSujet: Re: premier démarrage du 1776?   premier démarrage du 1776? Icon_minitime

Revenir en haut Aller en bas
 
premier démarrage du 1776?
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: