1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Besion de conseils pour rénovation cox 1302s
par Guillaume.v Hier à 23:49

» Amélioration des ceintures de sécurité VW 1303 Cab
par mikael51 Hier à 22:36

» verrouillage coffre avant
par Billocox Jeu 19 Oct - 22:24

» allume cigare
par Cox-34 Jeu 19 Oct - 20:11

» vw national thenay (41) 2018
par weber1966 Mer 18 Oct - 17:43

» VU SUR LE NET
par SuperBat Mar 17 Oct - 19:47

» Ma 1303 de 1973
par Billocox Mar 17 Oct - 14:25

» cherche pare soleil
par beretta Mar 17 Oct - 13:51

» nouveau du 77
par beretta Mar 17 Oct - 13:02

» Présentation de la 1303 de metazmorphose
par metazmorphose Mar 17 Oct - 0:10

» Projet 1302L
par rayminal Mar 17 Oct - 0:00

» Préparation moteur
par Mika34 Lun 16 Oct - 23:49

» Panne électrique cligntant et mano 1303
par Cox-34 Lun 16 Oct - 22:18

» Fixation sangles Couvre capote 1303
par burgon Lun 16 Oct - 20:49

» cheap speed and 1303 power!!!!!
par cheap speed Dim 15 Oct - 20:32

» recoquage 1302
par lebeau Sam 14 Oct - 22:10

» combi très rat's.
par k@k Sam 14 Oct - 19:33

» amélioration des trains roulants 1303/73
par coxforce Mer 11 Oct - 23:17

» Présentation de la 1303 de lolodelescar
par lolodelescar Mer 11 Oct - 20:49

» Présentation de lolodelescar
par lolodelescar Mer 11 Oct - 20:47

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 en panne ou presque...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 520
Age : 42
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

MessageSujet: en panne ou presque...   Lun 7 Jan - 18:59

Fallait bien que cela arrive aprés 9 ans de bons et loyaux services sans avoir mis les mains dans le moteur .....
Voici les symptomes: elle demarre, ne tient plus le ralenti, monte difficilement dans les tours, ratatouille à mort ,lorsque j'accelere franchement, le moteur s engorge.....(Cela est arrivé d'un coup apres avoir fait le plein à .....)
D'aprés moi,la panne ne vient pas de l'allumage :
- le carbu encrassé ?
- la pompe à essence qui rend l'ame ?

Pour en etre sur, demain, direction ,un shop de la région pour une pochette de joint carbu et demain midi,je fais bouillir mon carbu dans de l'eau+vinaigre blanc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 796
Age : 26
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 19:25

Salut

Et tu n'avais rien de tout ça avant de faire le plein ?

ton allumage est réglé nickel ? culbus aussi ? état des vis patinées ?

peut être une prise d'air quelque part .. tu peux toujours vérifier le débit de ta pompe à essence, et un nettoyage du carbu dans les règles de l'art ne lui ferait pas de mal (ton porte monnaie te remerciera lol! )





Dernière édition par Guigui le Lun 7 Jan - 19:58, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
COX02380
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 41
Localisation : FRESNES 02
Date d'inscription : 24/06/2010

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 19:55

Salut.
un pot a moi avait le même tour que toi âpres avoir fat son plein.
Il c'est aperçu que dans le carburant avait de l'eau.

il fallu tout vidanger nettoyer et refait un plein et plus de soucis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 796
Age : 26
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 19:59

tu l'as fait où ton plein ? supermarché ou bonne station ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dca636
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3302
Age : 39
Localisation : 76 - Rouen France... Monde ... La terre des hommes en 1303
Véhicules : 1303s 1973. T4 Powered
T2 Bay de 1978 T4 Powered
Date d'inscription : 27/04/2010

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 20:08

furious a écrit:
(Cela est arrivé d'un coup apres avoir fait le plein à .....)

Démonte ton couvercle de carbu et regarde ton pointo de carbu (bloqué ou crade)


Et pose un filtre à essence en sortie de réservoirs!!! lol!
Déjà je commencerais par ces deux là.

Slts
David & co
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
COX02380
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 41
Localisation : FRESNES 02
Date d'inscription : 24/06/2010

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 20:09

Pour vérifier ton carburant , tu en mais dans un récipient et tu attends que ce repose.
et tu verra si a tu de l'eau car l'eau fait 1 kg pour 1 litre , et l'essence 0,755 gr pour 1 litre .
donc l'eau plus lourd .
Donc si dans ton test tu trouve de l'eau il va ce retrouvée dans le fond et aura une différence de couleur.


Apres peut être pas cela , mais bizarre après ton plein que cela déconne.
Ou même si tu a fait ton plein et que la citerne a rempli les cuves tu pourrait avoir plein de m***** suite aux remplissage des cuves.


Apres tu peut avoir un soucis de prise d'air ou gicleur de bouché.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 520
Age : 42
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 20:13

onest d'accord pour un bon nettoyage du carbu !
par contre, pour chopper la vis du carbu devant, c'est facile,mais pour celle ci derriere .........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dca636
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3302
Age : 39
Localisation : 76 - Rouen France... Monde ... La terre des hommes en 1303
Véhicules : 1303s 1973. T4 Powered
T2 Bay de 1978 T4 Powered
Date d'inscription : 27/04/2010

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 20:23

furious a écrit:
onest d'accord pour un bon nettoyage du carbu !
par contre, pour chopper la vis du carbu devant, c'est facile,mais pour celle ci derriere .........
Prendre son temps et de la patience ... Vive le T4 en turbine Porsche et ces double carbu. lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 520
Age : 42
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 20:35

oui mais à ma place, tu aurais 2 carbus à nettoyer ......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3531
Age : 33
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 22:16

Carbu encrassé à tout les coups.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lamouche
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 38
Localisation : Loiret (45)
Véhicules : Karmann Ghia 1970 et une 1200 de 59
Date d'inscription : 28/02/2008

MessageSujet: Re: en panne ou presque...   Lun 7 Jan - 23:34

Regarde aussi ton volet de starter.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louisvii
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1619
Age : 45
Localisation : paris
Véhicules : cabriolet 1303 de 1974 "saturn yellow" (1600cc-da-AE avec boite 8*33)
Date d'inscription : 12/01/2012

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 9:27

pourquoi dis tu que ce n'est pas l'allumage ??? tant qu'à faire, fais une bonne révision et regarde l'état de tes bougies: cela donne de bonnes infos.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 520
Age : 42
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 14:59

bin voila, la panne est résolue
Voici un petit pari: une petite binouze bien fraiche au prochain meeting à celui ou celle qui trouve la panne
C'est parti !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GensKombi
Pilier Ile De France
avatar

Masculin Nombre de messages : 6589
Age : 64
Localisation : Région Parisienne
Véhicules : Kombi "Higt - Foof" , ancien des postes allemandes de 77
Deux 1303 :
1) 4 freins à tambourt de 73
2) une "suisse" de 72 , freins à disques à l'avant
les 3 à restorer
3) 1303 Big vert métal, cadeau de Noël
qui rouleeeeeeeeeeee
Que du Bonheur


Date d'inscription : 18/01/2010

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 15:58

furious a écrit:
bin voila, la panne est résolue
Voici un petit pari: une petite binouze bien fraiche au prochain meeting à celui ou celle qui trouve la panne
C'est parti !!!!

Je parierais bien pour la panne séche lol!

ok, je
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patcdc
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 426
Age : 42
Localisation : Châtellerault (moi), Reuilly (Choupette & Shamrock)
Véhicules : Choupette, 1302 de 1971
Shamrock, Bay Window de 76
Date d'inscription : 27/08/2009

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 16:10

Tu as fait le plein au gasoil ????

Patrick
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GOMEU
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 2341
Age : 49
Localisation : 66 Perpignan
Véhicules : 1303 1973 German Look Soft qui roule roule roule roule roule roule roule roule roule roule roule plus trop...
Golf MK5 TDI
Transporter T5 2.5 TDI
Et plein de VTT :)
Date d'inscription : 17/01/2008

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 16:58

Fil de bougie débranché ?

Ou après avoir payé à la caisse de la station d'essence, tu n'es pas remonté dans la bonne voiture...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 520
Age : 42
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 17:03

non et non
Bon allez, je vous file la soluce car ca pourrait arriver à nimporte qui ...
Bin figurez vous que j'ai fait le plein (sans faire attention) avec du SP95 E10 !!!
et voila le résultat ..............
Donc syphonnage reservoir puis sp98 et elle retourne comme une jeune de1971 !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fab76430
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 961
Age : 45
Localisation : Prox. Le Havre
Véhicules : Cox 1200 de 1973
Sinon : Mercedes E290 de 1996 et Scenic de madame et pour les vacances !
Date d'inscription : 18/09/2012

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 17:07

Quand y'à moins plomb ça... plombe vraiment ainsi ?

ou c'est l'histoire du E10 ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 38
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 18:49

Je me demande surtout si l'E10 n'a pas tout simplement décollé un tas de crasse quelque part dans ton circuit d'essence parce qu'il n'y a pas de raison que ta voiture marche mal à l'E10 sinon. Moins bien car pas reglée pour ce carburant OK, mais pas au point d'être inutilisable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lamouche
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 38
Localisation : Loiret (45)
Véhicules : Karmann Ghia 1970 et une 1200 de 59
Date d'inscription : 28/02/2008

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 19:56

Oui cela viens d'autre chose, car perso j'ai fait le plein en 95 aussi sur la 59 et jamai eu de probléme.
Tu as juste vidanger ton reservoir?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 520
Age : 42
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

MessageSujet: Re: en panne ou presque...   Mar 8 Jan - 20:14

oui, c'est un mecano (qui bosse dans les vieilles caisses) qui m'a montré d'ou venait la panne
Toute les cox ne réagissent pas pareil avec de l E10
J'ai vidangé le reservoir : l'essence est rpopre
En remmettant de du SP 98,comme par magie, le moteur tourne rond et refonctionne à merveille .....
J'ai trouvé plusieurs sujets sur le net sur les mefaits de l E10 sur les vieux moteurs....
Ce qui est sur, c'est que cela ne m'arrivera plus et je vous déconseille fortement de tenter l'experience
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lamouche
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 38
Localisation : Loiret (45)
Véhicules : Karmann Ghia 1970 et une 1200 de 59
Date d'inscription : 28/02/2008

MessageSujet: Re: en panne ou presque...   Mer 9 Jan - 0:05

Tu avais vider ta cuve de carbu aussi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 520
Age : 42
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

MessageSujet: Re: en panne ou presque...   Mer 9 Jan - 0:55

non mais le sp 98 s'est occupé de ca ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin
Admin
avatar

Masculin Nombre de messages : 11836
Age : 34
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

MessageSujet: Re: en panne ou presque...   Mer 9 Jan - 1:03

Ahhh oiuié jolie trouvaille !!!

Ce qui explique pourquoi ma 1303 , lors de son premier démarrage a tourné nickel , et quand j'ai rajouté de l'essence de mon jerrican plein d'E10 , bah elle a moins bien tourné d'un coup !!


Bon par contre le moteur de mon Cab a moins de 3 ans , lui tourne a l'E10 , et apres environ 15000 km , j'ai aucun souci !

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://superbat.skynetblogs.be/
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 38
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: en panne ou presque...   Mer 9 Jan - 1:54

Bah, l'E10 si le moteur est réglé pour et que les durits sont prévues pour aussi (la réf m'échappe) il n'y a aucun risque, par contre l'ethanol décolle méchamment la crasse alors forcément il y'a des surprises. Et puis bon dans le SP95 il y a déjà 6% d'ethanol... Un autre souci aussi c'est que comme l'ethanol aime bien l'eau si on stocke le carburant il se dégrade.

Ma vieille 106 est passée à l'E10 ces dernieres années et ça a pas loupé, en un an j'ai percé une durit et le carbu s'est rempli de m*****. Une fois tout bien nettoyé et les durits remplacées ça roule nickel.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: en panne ou presque...   

Revenir en haut Aller en bas
 
en panne ou presque...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: