1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Etouffe et cale à chaud
Plusieurs questions Icon_minitimepar haguarde Hier à 7:19

» Les préparations oettinger
Plusieurs questions Icon_minitimepar snake862006 Ven 15 Nov - 1:34

» Nouveau du sud
Plusieurs questions Icon_minitimepar Cox-34 Jeu 14 Nov - 18:57

» chassis 1303
Plusieurs questions Icon_minitimepar Cox-34 Jeu 14 Nov - 18:49

» chassis 1302
Plusieurs questions Icon_minitimepar Cox-34 Jeu 14 Nov - 18:35

» VU SUR LE NET
Plusieurs questions Icon_minitimepar SuperBat Mer 13 Nov - 20:43

» lot de pieces 1303 CAB
Plusieurs questions Icon_minitimepar GUILLAUME Mer 13 Nov - 7:24

» The freaky' cox !
Plusieurs questions Icon_minitimepar Ju7 Mar 5 Nov - 0:51

» Bouton rond et rouge sur tableau de bord cox 1303
Plusieurs questions Icon_minitimepar marcc Jeu 31 Oct - 15:45

» Train avant frotte la jante
Plusieurs questions Icon_minitimepar gibolin78 Mer 30 Oct - 20:23

» réglages vitrage 1302 cab
Plusieurs questions Icon_minitimepar bertrand53 Mer 30 Oct - 11:40

» Salut c'est un nouveau , "SV" :=)
Plusieurs questions Icon_minitimepar SV Lun 28 Oct - 18:16

» rencart paris fl4t club (92)
Plusieurs questions Icon_minitimepar weber1966 Ven 18 Oct - 19:13

» bonjour
Plusieurs questions Icon_minitimepar weber1966 Mar 15 Oct - 19:13

» Sièges avant 1302
Plusieurs questions Icon_minitimepar Peck Lun 14 Oct - 20:31

» resto d'une 1303
Plusieurs questions Icon_minitimepar cox911 Dim 13 Oct - 20:49

» Bonjour
Plusieurs questions Icon_minitimepar SuperBat Sam 12 Oct - 18:46

» 2 ème meeting vw pouzay (37)
Plusieurs questions Icon_minitimepar weber1966 Mar 8 Oct - 11:03

» mise en place ressort capot arriere
Plusieurs questions Icon_minitimepar jipi37 Sam 5 Oct - 18:29

» Mécanisme essuie glace 1303 cabriolet
Plusieurs questions Icon_minitimepar fufu Sam 5 Oct - 16:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 Plusieurs questions

Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
Batte64
Bon Poster !
Bon Poster !
Batte64

Masculin Nombre de messages : 177
Age : 28
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

Plusieurs questions Empty
MessageSujet: Plusieurs questions   Plusieurs questions Icon_minitimeSam 2 Mar - 20:18

Bonjour,

J'en appelle au connaisseur des 1302..

Enfaite tout par du faite, que mon moteur broute cale à bas régime en reprise uniquement..

- Si je roule doucement sans monter dans les tours, RAS
- Première accél et la, c'est la fin, broute, cal, perte total de puissance comme si j'avais des pédales...
je m'arrête , coupe le moteur , fume une clope , et je repars, la si j'accélère pas ça va..
- Dépassé les 50/55Km/h ça va me le faire..

Le réglage de l'avance de l’allumage ainsi que le réglage et nettoyage du carbu viennent d'être fait par un spécialiste (lolodelescar peut en témoigné !!!)
Gicleur et pipe d'admi OK..

Bon c'est quoi cette M*****? mon collègue qui à fait le réglage ma dit qu'il fallait le faire en roulant en serrant / desserrant (celle de la richesse j'imagine..)?

Deuxième question :

Mon moteur est un F 208... à quoi correspond t'il?
Mon carbu un 30/3 pict, c'est ok par rapport au moteur?

Merci Merci !!!!!!
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 45
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeSam 2 Mar - 21:31

tes soucis de moteur sont à mon avis dus à une pompe à essence qui ne débite pas si t'es sûr du reste comme l'allumage en état que ton moulin soit bien calé à 7 ou 10° avant et pas après le point mort, carbu ok, et surtout ce qui pourrait aussi en être la cause, une inversion de 2 fils de bougie
Revenir en haut Aller en bas
Batte64
Bon Poster !
Bon Poster !
Batte64

Masculin Nombre de messages : 177
Age : 28
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeDim 3 Mar - 0:22

j'suis sur du reste.. ça m'étonnerais que mon mécano ce soit trompé sur l'avance.. il a l'habitude de ça..
Une inversion de 2 fils de bougie? c'est à dire??

En tout cas ils ont l'air neuf..

j'ai ma réponse pour le F, c'est un 1285 , donc 1300 a 40ch pour 4000 tr/min c'est bien ça...

Par contre quelqu'un peut me dire si le carbu pict 30/3 est ok?
Revenir en haut Aller en bas
coxforce
Mecano d'Only
Mecano d'Only
coxforce

Masculin Nombre de messages : 3556
Age : 35
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeDim 3 Mar - 0:51

l'ordre d'allumage est 1-4-3-2 (marqué sur le pied de dynamo/alternateur).
Les fils d'allumage sont branchés dans le sens horaire sur ta tête d'allumeur.

Revenir en haut Aller en bas
GensKombi
Pilier Ile De France
GensKombi

Masculin Nombre de messages : 6585
Age : 66
Localisation : Région Parisienne
Véhicules : Kombi "Higt - Foof" , ancien des postes allemandes de 77
Deux 1303 :
1) 4 freins à tambourt de 73
2) une "suisse" de 72 , freins à disques à l'avant
les 3 à restorer
3) 1303 Big vert métal, cadeau de Noël
qui rouleeeeeeeeeeee
Que du Bonheur


Date d'inscription : 18/01/2010

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeDim 3 Mar - 2:26

voici un schéma pour l'ordre de branchement

Plusieurs questions 400px-10

avec ça va aller mieux Plusieurs questions 998756
Revenir en haut Aller en bas
coxforce
Mecano d'Only
Mecano d'Only
coxforce

Masculin Nombre de messages : 3556
Age : 35
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeDim 3 Mar - 2:55

Le schéma est bie, mais a condition que l'allumeur ne soit pas décalé...
Revenir en haut Aller en bas
Cox1667
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Cox1667

Masculin Nombre de messages : 753
Age : 28
Localisation : Enney (Suisse)
Véhicules : '69 1500 US
Date d'inscription : 07/05/2010

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeDim 3 Mar - 15:12

Par pur hasard, enlève ton filtre à air et regarde que le col de cygne du carbu soit encore présent... J'ai eu les même symptôme que toi une fois sur ma cox.
Si le col de cygne n'est plus là ben quand tu accélère, l'essence arrivant de la pompe de reprise n'est plus dirigé vers le centre du carbu mais ne fais que couler dans le corps...
Cette pièce en laiton est emmanché dans le corps de carbu et du fait que tu viens de le refaire, il a mal été fixé et s'est barré dans ta distrib...

A+

Florian
Revenir en haut Aller en bas
Bwigand
Gribouille d'Only
Bwigand

Masculin Nombre de messages : 2797
Age : 44
Localisation : Paname
Véhicules : 1303 Käfer $
1200 de 74
Transporter T4 toi de 99
Date d'inscription : 28/12/2011

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeDim 3 Mar - 17:45

Même galère une fois, c'était le filtre à essence qui n'était pas dans le bon sens, donc pas de débit dans le carbu!
Revenir en haut Aller en bas
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Guigui

Masculin Nombre de messages : 797
Age : 28
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeDim 3 Mar - 18:08

Si t'as vérifié tous les points précédents,
je te dirais bien de recontrôler le carbu, le problème pourrait aussi venir de ta pompe de reprise.. enfin si ton carbu vient d'être refait c'est louche.

après t'as quoi comme allumeur ? Il est d'origine ? Tu l'as réglé à combien ?

Sinon le carbu pas de soucis, c'est celui d'origine
Revenir en haut Aller en bas
pierrox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
pierrox

Masculin Nombre de messages : 929
Age : 48
Localisation : Grenoble, Paris, London
Véhicules : Combi 1976 depuis 42 ans
Brompton M6R depuis 10 ans
Karmann 1971 depuis 5 ans
Combi 1971 depuis 4 ans
Transpo 1986 depuis peu

Date d'inscription : 26/12/2010

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeDim 3 Mar - 18:30

En même temps, "broute à bas régime et en reprise", quand ça arrive en hiver, ça ressemble aux symptômes habituels sur les moteurs qui n'ont pas le filtre à air d'origine (ou qu'il ne fait pas son boulot de préchauffage) et/ou que le réchauffage de la pipe est encrassé.
Revenir en haut Aller en bas
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Guigui

Masculin Nombre de messages : 797
Age : 28
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeDim 3 Mar - 18:42

pierrox a écrit:
En même temps, "broute à bas régime et en reprise", quand ça arrive en hiver, ça ressemble aux symptômes habituels sur les moteurs qui n'ont pas le filtre à air d'origine (ou qu'il ne fait pas son boulot de préchauffage) et/ou que le réchauffage de la pipe est encrassé.

Oui, à vérifier aussi ! l'hiver ça peut souvent venir de là aussi

Même si tu as l'air de dire que ta pipe est okay

Batte64 a écrit:

Gicleur et pipe d'admi OK..

Ton carburateur givre ou pas ? est ce que le réchauffage de ta pipe n'est pas bouché ? normalement il doit être tiède/brulant moteur en marche.



Revenir en haut Aller en bas
Batte64
Bon Poster !
Bon Poster !
Batte64

Masculin Nombre de messages : 177
Age : 28
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 0:11

Salut à tous !!
Bon un peu de news.. ma pipe d'admi (sous le carbu) est froide , très froide, mais une fois le moteur en marchand , le réchauffage de pipe (si c'est bien les tuyaux qui partent vers l'échappement) est chaud/brulant...

Pour les bougies, aucune chance que ce soit ça tous est ok à se niveaux là..
mon allumeur est un 009

Concernant le filtre.. mon mécano en qui j'ai une entière confiance ma dit que ce filtre a air suffisait largement est que ce n'était pas pour ça que j'ai c'est raté..

c'est même plus des raté au final.. je peux même plus rouler dès que sa se produit...

je la ramene demain matin.. a suivre !!

ps : ma fuite d'huile pour ceux qui ont suivis mon topic, c'est ok c'est réparé!
Revenir en haut Aller en bas
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Guigui

Masculin Nombre de messages : 797
Age : 28
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 1:06

aie.. Attends l'avis des pros mais déjà à mon avis l'association d'un 009 et d'un 30 pict .. C'est peut être pas ce qu'il y a mieux pour ton moteur

si tu as encore l'allumeur d'origine, tu ferais mieux de le remettre je pense

Revenir en haut Aller en bas
Batte64
Bon Poster !
Bon Poster !
Batte64

Masculin Nombre de messages : 177
Age : 28
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 10:56

non, je ne l'ai pas... mais au contraire, l'allumeur 009 est un allumage électronique (comme tu dois savoir) mon collègue la bien régler... ya pas de soucis a se niveau là..

Je lui ai porter ce matin.. il va rechecker tout sa... wait & see!
Revenir en haut Aller en bas
pierrox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
pierrox

Masculin Nombre de messages : 929
Age : 48
Localisation : Grenoble, Paris, London
Véhicules : Combi 1976 depuis 42 ans
Brompton M6R depuis 10 ans
Karmann 1971 depuis 5 ans
Combi 1971 depuis 4 ans
Transpo 1986 depuis peu

Date d'inscription : 26/12/2010

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 13:49

Non le 009 n'est pas un allumage électronique sauf s'il a été modifié par la suite. Et avec un pict30 ça fait un beau trou à la reprise si rien n'est modifié. Quand au filtre à air, ça joue énormément sur un flat à carbu central - donc attention à ton garagiste, pas de confiance aveugle... ;-) Par contre si ça pose des soucis de ratés et de surconso, ça va rarement jusqu'à empêcher de rouler complètement. Donc il faut suivre d'autres pistes comme celles évoquées plus haut.
Revenir en haut Aller en bas
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Guigui

Masculin Nombre de messages : 797
Age : 28
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 13:55

Le 009 peut fonctionner, c'est un allumeur dit "universel"

Mais ce que je voulais dire, c'est que le rendement de ton moteur ne sera pas comparable à un allumeur d'origine avec sa capsule de dépression
Revenir en haut Aller en bas
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Guigui

Masculin Nombre de messages : 797
Age : 28
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 14:00

pierrox a écrit:
Non le 009 n'est pas un allumage électronique sauf s'il a été modifié par la suite. Et avec un pict30 ça fait un beau trou à la reprise si rien n'est modifié. Quand au filtre à air, ça joue énormément sur un flat à carbu central - donc attention à ton garagiste, pas de confiance aveugle... ;-) Par contre si ça pose des soucis de ratés et de surconso, ça va rarement jusqu'à empêcher de rouler complètement. Donc il faut suivre d'autres pistes comme celles évoquées plus haut.

Tout est dit, la modif consiste a reboucher l'un des trous sur le papillon du carbu (le plus petit) il paraît que ça solutionne le problème des trous à la reprise justement
Revenir en haut Aller en bas
Batte64
Bon Poster !
Bon Poster !
Batte64

Masculin Nombre de messages : 177
Age : 28
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 14:36

Le soucis, c'est que ça m'empeche de rouler.. des quel commence c'est raté.. c'est la fin impossible d'accélérer.. obligé de couper le moteur et le redemarrer, en re accelérent très tranquillement..
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 45
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 20:54

je me répète mais ça sent bien le carbu qui se remplit pas correctement donc les pistes à suivre sont soit la pompe à essence ou l'essence qui n'arrive pas (canalisation bouchée, filtre bouché, mises à l'air du réservoir)
Revenir en haut Aller en bas
Batte64
Bon Poster !
Bon Poster !
Batte64

Masculin Nombre de messages : 177
Age : 28
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 21:01

j'ai le joint sur le dessus du réservoir qui est mort, c'est pas en rapport quand même lol!
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 45
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 21:36

si une partie du joint te bouche le circuit d'essence si

si tu as un filtre à essence tu as regardé son état?
Revenir en haut Aller en bas
Batte64
Bon Poster !
Bon Poster !
Batte64

Masculin Nombre de messages : 177
Age : 28
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 21:49

le filtre air , ben on voit pas a travers
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 45
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeLun 4 Mar - 21:57

filtre à essence pas à air, et si tu vois pas à travers changes le, ça se trouve dans toutes les enseignes proposant du matos pour voiture (même chez norauto) pour pas cher
Revenir en haut Aller en bas
Batte64
Bon Poster !
Bon Poster !
Batte64

Masculin Nombre de messages : 177
Age : 28
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeMar 5 Mar - 10:43

pardon je parlais du filtre à essence oui, désolé. Ouais un collègue (celui qui a la combi sur mes photos , ma dit que ça couté 1€50 donc bon jvais allez m'en acheter !
Revenir en haut Aller en bas
coxforce
Mecano d'Only
Mecano d'Only
coxforce

Masculin Nombre de messages : 3556
Age : 35
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitimeMar 5 Mar - 11:40

Si possible, mets le filtre sous le réservoir.
Y'a pas longtemps j'ai dépanné un buggy qui a failli prendre feu.

Le filtre essence plastique installé au-dessus de l'allumeur, avait un raccord tordu à cause de la chaleur dégagée du moteur. C'était peut-être un plastique pas terrible, mais c'est pas la peine de courir le risque.

Je sais que c'est plus chiant et que tu vas te prendre une rincée (surtout si tu as fait le plein) mais c'est plus sécuritaire.
Revenir en haut Aller en bas
Contenu sponsorisé




Plusieurs questions Empty
MessageSujet: Re: Plusieurs questions   Plusieurs questions Icon_minitime

Revenir en haut Aller en bas
 
Plusieurs questions
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: