1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» La 1302 - Janis
par marouse Hier à 21:44

» Présentation de la 1303 de lolodelescar
par lolodelescar Hier à 19:44

» Teneur en CO élevée : CT refusé
par mikael51 Mar 12 Déc - 20:51

» Quel carbu d'origine sur moteur 1300 pour 1302 de 1971
par marouse Mar 12 Déc - 11:20

» 1303 S du Breizhil
par burgon Lun 11 Déc - 15:30

» cheap speed and 1303 power!!!!!
par cheap speed Dim 10 Déc - 21:00

» Jantes ATS [vendues]
par Marco du Breizhil Dim 10 Déc - 18:34

» combi très rat's.
par weber1966 Sam 9 Déc - 15:34

» Wild VW Drag Days #3 (02)
par weber1966 Sam 9 Déc - 15:13

» Bruno (Toulon - 83)
par maturli Sam 9 Déc - 14:32

» Moteur 1600 AD
par Loïc Sam 9 Déc - 9:52

» volks world (ANG)
par weber1966 Ven 8 Déc - 21:57

» 30 ème édition bourse de pièces valence (26)
par weber1966 Ven 8 Déc - 21:55

» 8/9 septembre 10 ans '59)
par weber1966 Ven 8 Déc - 21:53

» Coxwenn Merry Christmas partie #2 (62)
par weber1966 Mer 6 Déc - 19:56

» Bonjour tout le monde
par Phil38 Mar 5 Déc - 13:43

» Lâme de torsion réglables, quelle longueur ?
par tintin13-2 Lun 4 Déc - 20:59

» Bonjour du 33
par evangelion64 Lun 4 Déc - 19:14

» Problème de boîte semi-auto.
par antoinemayer Lun 4 Déc - 4:56

» distance sol /spoïler
par GOMEU Dim 3 Déc - 20:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 Plusieurs questions

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Mar 5 Mar - 13:40

sous le réservoir? mon réservoir il est dans le capot avant;.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cox1667
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 753
Age : 26
Localisation : Enney (Suisse)
Véhicules : '69 1500 US
Date d'inscription : 07/05/2010

MessageSujet: Re: Plusieurs questions   Mar 5 Mar - 13:45

Batte64 a écrit:
sous le réservoir? mon réservoir il est dans le capot avant;.

Oui sous le réservoir. Si tu enlève ta roue avant droite, tu verras une durite qui va à la poutre centrale de ta cox...

A+

Florian
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 796
Age : 26
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

MessageSujet: Re: Plusieurs questions   Mar 5 Mar - 13:46

Justement, ton réservoir est dans la capot avant, et l'idéal et de le placer en dessous de la cox, tu places ton filtre sur la durite souple qui sort du réservoir, et qui rentre dans la conduite rigide qui va dans poutre pour aller alimenter le moteur de la cox en essence
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Mar 5 Mar - 15:13

d'accord, donc pas dans le moteur..?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 796
Age : 26
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

MessageSujet: Re: Plusieurs questions   Mar 5 Mar - 15:20

Non, c'est justement ce que te disait coxforce, placer le filtre à essence dans le compartiment moteur, c'est dangereux à cause de la chaleur dégagée par le moteur, quelques gouttes d'essence sur ton moteur chaud, et boum c'est l'incendie.

Pour cela certains préfèrent limiter les raccords, et les fuites probables, en le plaçant sous le réservoir, où il ne présente alors aucun risque. Du coup tu mets un seul morceau de durite entre ta pompe et ton carburateur avec de bons colliers, et tu mets un filtre neuf, en dessous de ton réservoir et tu roules serein



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Mar 5 Mar - 16:06

D'accord , je vois, mais ça ne vas pas régler mon soucis de "Broutage"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 796
Age : 26
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

MessageSujet: Re: Plusieurs questions   Mar 5 Mar - 18:26

Ba commence déjà par ça, c'est déjà ce qu'il y a de moins coûteux a vérifier, et en même temps ça sécurisera ta cox. Un filtre et un morceau de durite, tu t'en sors pour une bonne dizaine d'euros même pas, autant le tenter

tu verras si ça a changé qqch niveau broutage, si ton vieux filtre est tellement sale qu'on voit pas a travers, ça peut obstruer la ligne d'essence, et donc réduire le débit (ce qu'avait souligné marcqueuleuleu au début)

t'as pas une photo de ton moteur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Mer 6 Mar - 11:55

j'ai une photo dans la présentation de ma cox !

http://www.1302-03only.com/t5778p45-la-treize-cent-deux-d-un-palois#127731
Page 2 ;)
Elle est pas top c'est sur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Mer 6 Mar - 12:46

Info également, Sur consommation de fou parce qu'elle broute.. 20l d'essence mis .. 100Km fait et j'suis en réserve.. peut-être que ma sonde déconne un peu.. mais quand je l'ai récupéré du garage l'autre jour j'étais en panne d'essence..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3535
Age : 33
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

MessageSujet: Re: Plusieurs questions   Mer 6 Mar - 13:19

un petit peu "riche en essence" non?

Ou alors t'as mis un V8 et tu nous l'as pas dit lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Mer 6 Mar - 14:25

Non mais c'est fou quoi...c'est pas la première fois que ça me le fait...
Et j'ai pas de fuite d'essence, les durites sont bonnes.. donc c'est à cause de se problème? (au final comme je disais c'est même pas un broutage, puisque dès qu'elle se met à brouter , impossible de faire 10 mettres sans que la voiture n'ai plus que 5% de puissance est s'arrête.. un peu comme une panne d'essence, je redémarre et c'est partit !!) . Je comprends vraiment pas ce que c'est foutu problème de.......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 796
Age : 26
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

MessageSujet: Re: Plusieurs questions   Mer 6 Mar - 15:05

t'es sur de n'avoir aucune fuite ? Cette fuite est résolue ?

[/quote]

la série continue.. Voilà maintenant que dessous au niveaux central moteur une immense flaque d'essence est arrivé !!!!!! AAAAAAAAAAA !! durite d'essence qu'il y a dessous peut-être? au niveau du coffre moteur c'est sec comme le desert africain..
Citation :

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gibolin78
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3326
Age : 49
Localisation : yvelines78
Véhicules : karmann Ghia de 1961 et cox 1200 de 1968
Date d'inscription : 26/06/2011

MessageSujet: Re: Plusieurs questions   Mer 6 Mar - 15:40

moi cela me fait penser à soit un problème de pompe à essence, soit absence de prise d'air au réservoir ou pompe de reprise.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 929
Age : 46
Localisation : Grenoble, Paris, London
Véhicules : Combi 1976 depuis 41 ans
Vespa P200E 1981 depuis 25 ans
Brompton M6R depuis 9 ans
Karmann 1971 depuis 4 ans
Combi 1971 depuis 3 ans

Date d'inscription : 26/12/2010

MessageSujet: Re: Plusieurs questions   Mer 6 Mar - 18:30

gibolin78 a écrit:
moi cela me fait penser à soit un problème de pompe à essence, soit absence de prise d'air au réservoir ou pompe de reprise.

Oui c'est clair, la voiture qui s'arrête quasiment et une fois qu'on redémarre elle marche bien, ça ressemble assez à un réservoir pas mis à l'air. J'avais eu ça sur ma Vespa il y a longtemps, c'est la panne qui rend fou parce que dès que tu t'arrêtes quelques secondes, ça repart nickel. Tu peux faire un essai en roulant sans le bouchon d'essence pour commencer - sans être plein, sinon tu vas arroser la route au premier virage à gauche ! Après ce test, si ça continue, faudrait vérifier la pompe à essence.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Mer 6 Mar - 23:23

Pierrox, J'ai rien compris a cette histoire d'air.. ahah!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 796
Age : 26
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

MessageSujet: Re: Plusieurs questions   Mer 6 Mar - 23:34

Batte64 a écrit:
Pierrox, J'ai rien compris a cette histoire d'air.. ahah!

ton réservoir, il possède une petite entrée d'air qui permet de combler le volume d'essence consommée au fur et à mesure par de l'air. Sauf que si la mise a l'air ne peut se faire, ba ça peut donner tes symptômes car la pompe n'arriverait alors plus à aspirer l'essence

Tiens un peu de lecture, moi aussi j'avais eu le problème à l'époque et marcqueuleuleu avait bien détaillé comment remédier au problème :
http://www.1302-03only.com/t3901-circuit-de-mise-a-l-air-libre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marqueleuleuleu
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 2144
Age : 43
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

MessageSujet: Re: Plusieurs questions   Jeu 7 Mar - 0:48

oui mais vu la consommation c'est ni la pompe, ni un soucis de mise à l'air du réservoir

t'aurais dû parler de ta surconsommation avant, en fait ton soucis vient de ton carbu, il noie ton moteur, soit le pointeau ne ferme plus soit il y a un joint qui pisse à mort, à contrôler aussi le starter que le papillon du starter soit bien ouvert lorsque ton moteur est chaud

si le starter fait son taf correctement, tu peux refaire ton carbu ou le remplacer

mais t'as quand même le droit de remplacer le filtre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Plusieurs questions   Jeu 7 Mar - 10:03

+1 avec marqueleuleuleu, voir aussi si ton carbu est bien vissé sur son embase sans prise d'air qui t'obligerait à régler beaucoup trop riche pour compenser.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Jeu 7 Mar - 10:47

Hello à tous.. Merci une fois de plus pour vos réponse !!

Alors petit rappel,
Avant réglage nettoyage du carbu (dont les joints) et réglage de l'allumage et son avance..
- A froid ok, ne broute pas ou quasi pas.. puis au bout de 10km.. la voiture broute , plus possible de rien faire, monter en régime impossible et dans le pire des cas elle calle... J'attends un peu je redémarre... et le soucis est passé..
-
Après le réglage..
Maintenant elle le fait a froid ou a chaud... dés qu'on lui tire trop dessus (dépasser les 60km/h ou les 2500 tr/min.. la c'est impossible de continuer...

en + de ça.. sur consommation que je qualifirais de gouffre pétrolier !!! 20l pour avoir rouler 60km a tout casser... c'est un peu abusé... (enfin avec 20l j'étais a demi plein.. et la dimanche .. réserve... pourtant aucune fuite dessous du moins.. et même ne serais-ce que 1litres ça se voit...

Je commence à peu a perdre espoir de trouver une solution..

Mon collégue a quand même refait le carbu la semaine dernière.. mise a part m'avoir dit qu'il avait été "bidouillé par d'ancien proprio" (rien qu'a voir les phares avant tu rigole...) mais que c'était ok... il devait re regarder le réglage cette semaine mais pas de news..!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Jeu 7 Mar - 10:54



Photo de mon moteur..

Sur la carbu il y a une espece de pate caoutchouc/siliconné sur la face avant du carbu.. on la vois là... C'est quoi?

Puis ça peux vous donnez d'autre idée :)

Ps : j'ai oubliée de signifié que je ne roule plus avec un additif.. mais ceux d'avant oui.. c'est pas à cause de ça au moins?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louisvii
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1619
Age : 45
Localisation : paris
Véhicules : cabriolet 1303 de 1974 "saturn yellow" (1600cc-da-AE avec boite 8*33)
Date d'inscription : 12/01/2012

MessageSujet: Re: Plusieurs questions   Jeu 7 Mar - 12:04

bon; comment as tu réglé tout ça ??? vu ce que tu décris, il y a manifestement un pb avec l'avance et le carbu. tu as controlé à la lampe strobo tes valeurs d'avance ??? et une fois les valeurs correctes (apparemment tu as une config assez banale: tu devrais avoir dans les 10° d'avance au ralenti, avec la durite d'avance branchée, et 42° à 3500tours; durite d'avance débranchée, tu devrais avoir environ 7° d'avance au ralenti et 32à34 à 3500 tours) tu as réglé ton carbu comment ? si tu lui ferme entièrement la vis de richesse pour l'ouvrir à 2tours 1/2 maxi et le ralenti à 3tours, ça tourne ???
qu'est ce que c'est sur l'arrière du carbu ces trucs noirs ? des bout de quelque chose qui bouchent la sortie dépression pour le retard ? si oui, quand tu roules, tu es sur que c'est bien étanche et efficace ??? tu veux pas changer pour de la bonne durite fermée avec une vis juste pour essayer ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sly76
Pilier Nord Ouest
avatar

Masculin Nombre de messages : 2868
Age : 36
Localisation : LE HAVRE
Véhicules : 1303 de 73 daily driver
Laguna 1.8 16v de 99 "daily driver" de madame !!!
Date d'inscription : 07/04/2009

MessageSujet: Re: Plusieurs questions   Jeu 7 Mar - 12:07

Je sais pas si c'est une bonne idée mais à tout hasard si tu as dans tes connaissances quelqu'un qui peu te prêter un autre carbu, fais l'essai en le montant à la place du tiens. Et à tout hasard, l'étouffoir ne peu pas être en cause ?
J'ai eu le même genre de panne que toi la semaine dernière, comme une panne d'essence. J'ai remis de l'essence et là toujours rien, elle démarrait mais finissait par caler. J'ai démonté mes bougies et elles étaient roussies. Je les ai nettoyés et fermé un peu ma vis de richesse, j'ai redémarré avec un peu de mal, accéléré et là une grosse calamine noire est sortie du pot et après 2 ou 3 aller et retour calamineux elle remarche correctement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Jeu 7 Mar - 12:57

Ouye ouye ouye !! Yé rien compris ! lol!
Le réglage à était fait a la lampe strobo, mais ce n'ai pas moi qui l'ai fait mais mon collègue mécano ! (qui a 2 combi split et un combi 74') Donc j'imagine qu'il la bien régler..

Je ne serais pas te dire ce que c'est que cette pate en caoutchouteux, ni même ce qui bouche les sorties de dépression.. je posé justement la question..

J'ai personne autour de moi malheuresement qui a un carbu à me passer...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cox1667
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 753
Age : 26
Localisation : Enney (Suisse)
Véhicules : '69 1500 US
Date d'inscription : 07/05/2010

MessageSujet: Re: Plusieurs questions   Jeu 7 Mar - 13:10

T'as vérifié ce fameux col de cygne dont je t'ai parlé quelques posts en arrière...

A+

Florian
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batte64
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 177
Age : 26
Localisation : Lons (64)
Véhicules : Vw cox 1302 1970 1300cm3
Date d'inscription : 28/01/2013

MessageSujet: Re: Plusieurs questions   Jeu 7 Mar - 13:59

Non , ma voiture est au garage, je ne l'ai pas chez moi..

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Plusieurs questions   

Revenir en haut Aller en bas
 
Plusieurs questions
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: