1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Présentation de la 1303 de lolodelescar
par lolodelescar Hier à 22:46

» cheap speed and 1303 power!!!!!
par cheap speed Hier à 17:11

» Feux arrières 1303, rétro cab et joint moteur US
par pierrox Hier à 0:25

» La 1302 - Janis
par marouse Jeu 14 Déc - 21:44

» Teneur en CO élevée : CT refusé
par mikael51 Mar 12 Déc - 20:51

» Quel carbu d'origine sur moteur 1300 pour 1302 de 1971
par marouse Mar 12 Déc - 11:20

» 1303 S du Breizhil
par burgon Lun 11 Déc - 15:30

» Jantes ATS [vendues]
par Marco du Breizhil Dim 10 Déc - 18:34

» combi très rat's.
par weber1966 Sam 9 Déc - 15:34

» Wild VW Drag Days #3 (02)
par weber1966 Sam 9 Déc - 15:13

» Bruno (Toulon - 83)
par maturli Sam 9 Déc - 14:32

» Moteur 1600 AD
par Loïc Sam 9 Déc - 9:52

» volks world (ANG)
par weber1966 Ven 8 Déc - 21:57

» 30 ème édition bourse de pièces valence (26)
par weber1966 Ven 8 Déc - 21:55

» 8/9 septembre 10 ans '59)
par weber1966 Ven 8 Déc - 21:53

» Coxwenn Merry Christmas partie #2 (62)
par weber1966 Mer 6 Déc - 19:56

» Bonjour tout le monde
par Phil38 Mar 5 Déc - 13:43

» Lâme de torsion réglables, quelle longueur ?
par tintin13-2 Lun 4 Déc - 20:59

» Bonjour du 33
par evangelion64 Lun 4 Déc - 19:14

» Problème de boîte semi-auto.
par antoinemayer Lun 4 Déc - 4:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 problème pression d'huile...et la sonde?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
marqueleuleuleu
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 2144
Age : 43
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 12 Juin - 2:54

ta sonde de température ne fait pas trop remonter le ressort?


mais avec de l'huile "flotte" une pression aussi élevée n'est pas normale, à tous les coups t'as soit une galerie d'huile bouchée, ou l'un ou l'autre coussinet qui n'est pas en place

le plus sage , avant de tout foutre en l'air, serait de réouvrir!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 12 Juin - 9:00

marqueleuleuleu a écrit:
ta sonde de température ne fait pas trop remonter le ressort?


mais avec de l'huile "flotte" une pression aussi élevée n'est pas normale, à tous les coups t'as soit une galerie d'huile bouchée, ou l'un ou l'autre coussinet qui n'est pas en place

le plus sage , avant de tout foutre en l'air, serait de réouvrir!!!!!!!!
j'attendais la sentence!!!! Je ne sais pas pourquoi mais il flottais dans l'air une odeur de réouverture!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marqueleuleuleu
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 2144
Age : 43
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 12 Juin - 10:41

désolé pour toi!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sly76
Pilier Nord Ouest
avatar

Masculin Nombre de messages : 2868
Age : 36
Localisation : LE HAVRE
Véhicules : 1303 de 73 daily driver
Laguna 1.8 16v de 99 "daily driver" de madame !!!
Date d'inscription : 07/04/2009

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 12 Juin - 10:59

Regarde la signature de Dirty-Pierrot ça peu te motiver !!!


A tout hasard je dis peut être une connerie mais des petits morceaux de "loctite" n'aurait pas bouché quelque chose ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 12 Juin - 13:13

Avant de tout rouvrir, tu n'as pas un garagiste par chez toi qui est équipé pour prendre les pressions d'huile ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 12 Juin - 13:45

J'ai vérifier en premier lieu avec un mano rallonge étalonné... Quasi la même chose mais je l'ai rendu. Mon garagiste du coin ne souhaite pas s'enmer.. Avec des vieux véhicule et mon casseur n'a pas ca sous le coude!!! Je m'organise pour faire ca semaine prochaine!!! Vas falloir que ca torche parceque le fait de faire quelques kilometres apres 1 ans et demis de resto mon vraiment motivé!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 12 Juin - 14:12

Bon ben si tu avais la même chose avec un vrai mano sérieux malheureusement tu as un souci j'en ai peur 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dirty-pierrot

avatar

Masculin Nombre de messages : 45
Age : 42
Localisation : Echirolles
Véhicules : 1302 à bandes bleues
Date d'inscription : 11/09/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 12 Juin - 14:41

j'ai un peu perdu le fil, ton circuit d'huile est d'origine et tu as quoi comme pompe à huile?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 12 Juin - 20:04

Je suis en full- flow avec cartouche Fram... Pompe schadeck en 26. Le tout est neuf!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
COX02380
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 41
Localisation : FRESNES 02
Date d'inscription : 24/06/2010

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 13 Juin - 0:08

Salut 
tu a regarder si ta sonde température comprime pas trop ton ressort.
essaye de mettre un bouchon normal voir sa ta pression et idem ou pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dirty-pierrot

avatar

Masculin Nombre de messages : 45
Age : 42
Localisation : Echirolles
Véhicules : 1302 à bandes bleues
Date d'inscription : 11/09/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 13 Juin - 22:29

pas mieux désolé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 13 Juin - 22:36

Idem...aucun changement avec bouchon origine... Je pense a un probleme interne !!! Ca me soule
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
COX02380
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 41
Localisation : FRESNES 02
Date d'inscription : 24/06/2010

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 13 Juin - 23:12

Re ton radiateur serait pas bouché , ou le joint mal monté?

et ton jeux vilo et ok?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
COX02380
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 41
Localisation : FRESNES 02
Date d'inscription : 24/06/2010

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 13 Juin - 23:39

un petit 1776 pas trop méchant avec:
- carter sup CB et filtration full-flow.
- culasse neuve L§G 115
- chemises piston mahle en 90.5.
-tube envellope inox (ca n'en as que le nom!!!) 
-tige de culbu chromoly.
- poussoir renforcés.
-VM neuf en 200 percé 8 pions.
-embrayage sachs neuf.
-vilo et bielles d'origine.
-AAC 2232
- carbu dellorto 40 busé en 32( il me semble) avec tous ce qui vas bien pour le moulin...changement pointeux, buses, joints...etc.
-carter usiné et nettoyé aux petit oignons à l'eau chaude (60°c) sous pression + diluant puis sechage à l'air chaud sec (55°c)...faut voir la m***** qu'il est sortie !!!!
-remontage du carter avec loctite et joints neuf.
voiloi


j'ai remi ta config pour que tout le monde suive .




tu a bien de huile qui va jusqu'aux cache culbuteur?
le soucis c'est a force essayer de faire tourner le moteur tu pourrait a avoir une case si il y a un soucis.
tu a monter un carter supérieur , tu a bien monter le prolongateur de la crépine   et bien étanche?


Pour ton full flow tu a bien bouché la pompe a huile avec un bouchon?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 6:06

Oui, rallonge ok et full flow fait par SP...je vaisbeesayer de deposer et ouvrir le poumon de titine mercredi aprem...on vera bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 8:34

Fait par SP ne veut pas dire qu'il est bien fait. L'erreur est humaine ! Mais en toute logique ta sonde de pression est après le full flow, non? Donc la surpression ne vient pas de là
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 17:37

effectivement Irvin, ca viend d'aprés donc intèrne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 18:39

Avant de tout ouvrir je tenterais quand même de changer juste le radiateur d'huile en montant à la place le premier qui te passe sous la main, juste histoire d'être bien certain que ce n'est pas un problème bête.
Mais si ça ne règle rien désolé pour toi... 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
COX02380
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 41
Localisation : FRESNES 02
Date d'inscription : 24/06/2010

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 18:48

Ou si tu des clapet de régule.


Tu a pas le couvercle spécial mise en pression d'un bloc, sa évite de démarrée ton moteur et tu peut contrôler les pression.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
COX02380
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1055
Age : 41
Localisation : FRESNES 02
Date d'inscription : 24/06/2010

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 19:06

Le plus dur et de trouver ce qu'il va pas.
venir d'un soucis de pompe , ou galerie bouché , ou coussinet trou de galerie , épaisseur joint de pompe trop fin ou épais.

Avant il avait pas de soucis?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 19:38

épaiseur de joint de pompe?????????? J' ai mit de la loctite 518!!!! dévellope.....
Pour le radiateur, je ne pense pas quil soit bouché car vidanger avec le compresseur... et en plus, au vue de la pression, je ne pense pas que le pistonait autoriser le passage dans le radiateur...
je peut peut être en revanche confectionner un By pass de radiateur histoire de voir ce que ca donne en interne...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 19:45

Quand tu montes ton couvercle de pompe moins tu as de jeu entre les pignons et le couvercle et plus tu as de pression en sortie. De mémoire il faut 0.1mm mais je peux me tromper.

Si tu as monté à la loctite, et si tes pignons n'étaient pas trop mal fabriqués, tu dois du coup avoir un jeu très faible, donc une pression très élevée.

Après je ne sais pas du tout si un jeu faible au niveau du couvercle est suffisant pour que la pression passe de 1 bar à 3.5 bar au ralenti, mais ça ne coûte rien d'essayer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3536
Age : 33
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 20:14

ça joue effectivement de mettre de la loctite 518 à la place des joints papier (qui ont différentes épaisseurs suivant les fabrications), mais pas dans des proportions comme ça!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dirty-pierrot

avatar

Masculin Nombre de messages : 45
Age : 42
Localisation : Echirolles
Véhicules : 1302 à bandes bleues
Date d'inscription : 11/09/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 20:26

je pense aussi qu'il faudrait chercher après la sonde, car apparemment un souci sur la pompe donnerait plutôt un manque de pression d'huile et là c'est tout le contraire.
Donc on a l'impression que ton circuit est bouché en aval de la sonde (coussinet, radiateur, clapet de régulation coté volant moteur)
Je trouve que c'est une bonne idée de changer ton radiateur d'huile avant de tout ouvrir.
bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Ven 14 Juin - 21:06

Ok, je vais faire l'essai semaine prochaine avec la batterie de test et je vous tiens au jus... Merci une foix de plus pour vos infos les hommes!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème pression d'huile...et la sonde?   

Revenir en haut Aller en bas
 
problème pression d'huile...et la sonde?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: