1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» La 1302 - Janis
par marouse Hier à 21:44

» Présentation de la 1303 de lolodelescar
par lolodelescar Hier à 19:44

» Teneur en CO élevée : CT refusé
par mikael51 Mar 12 Déc - 20:51

» Quel carbu d'origine sur moteur 1300 pour 1302 de 1971
par marouse Mar 12 Déc - 11:20

» 1303 S du Breizhil
par burgon Lun 11 Déc - 15:30

» cheap speed and 1303 power!!!!!
par cheap speed Dim 10 Déc - 21:00

» Jantes ATS [vendues]
par Marco du Breizhil Dim 10 Déc - 18:34

» combi très rat's.
par weber1966 Sam 9 Déc - 15:34

» Wild VW Drag Days #3 (02)
par weber1966 Sam 9 Déc - 15:13

» Bruno (Toulon - 83)
par maturli Sam 9 Déc - 14:32

» Moteur 1600 AD
par Loïc Sam 9 Déc - 9:52

» volks world (ANG)
par weber1966 Ven 8 Déc - 21:57

» 30 ème édition bourse de pièces valence (26)
par weber1966 Ven 8 Déc - 21:55

» 8/9 septembre 10 ans '59)
par weber1966 Ven 8 Déc - 21:53

» Coxwenn Merry Christmas partie #2 (62)
par weber1966 Mer 6 Déc - 19:56

» Bonjour tout le monde
par Phil38 Mar 5 Déc - 13:43

» Lâme de torsion réglables, quelle longueur ?
par tintin13-2 Lun 4 Déc - 20:59

» Bonjour du 33
par evangelion64 Lun 4 Déc - 19:14

» Problème de boîte semi-auto.
par antoinemayer Lun 4 Déc - 4:56

» distance sol /spoïler
par GOMEU Dim 3 Déc - 20:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 problème pression d'huile...et la sonde?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Loïc
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !


Masculin Nombre de messages : 210
Age : 51
Localisation : caen
Véhicules : bay 73 westy
bay 74 westy
transporteur 83 westy
cox 1967
cox 1968
KG 1966
Juste pour citer les vw s
Date d'inscription : 04/03/2013

MessageSujet: Re: problème pression d'huile...et la sonde?   Dim 16 Juin - 9:30

Dans un premier temps j'aurai quand même mis un joint 0.10-0.15mm entre pompe et couvercle de pompe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Dim 16 Juin - 13:35

ok, je vais faire le test mais comme dit précédament, un joint trop épais ne ferais t'il pas baisser la pression plutot que de la monter?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: problème pression d'huile...et la sonde?   Dim 16 Juin - 14:28

Justement il faut la baisser, non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Dim 16 Juin - 17:24

Oui, je suis bien d'accord avec toi urbain mais le joint l'otite, je suppose qu'il doit être plus épais qu'un joint papier ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: problème pression d'huile...et la sonde?   Dim 16 Juin - 17:46

Non un joint à la loctite 518 est très fin au contraire vu qu'au serrage le surplus s'en va.
Et tu devrais apprendre mon prénom à ton correcteur orthographique, celle là on ne me l'avait jamais faite encore lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Loïc
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !


Masculin Nombre de messages : 210
Age : 51
Localisation : caen
Véhicules : bay 73 westy
bay 74 westy
transporteur 83 westy
cox 1967
cox 1968
KG 1966
Juste pour citer les vw s
Date d'inscription : 04/03/2013

MessageSujet: Re: problème pression d'huile...et la sonde?   Dim 16 Juin - 19:09

Bon et bien on t'appellera Urbain désormais :)

Sérieusement,... monter un joint papier diminue la pression d'huile.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Lun 17 Juin - 0:42

ok les hommes , merci...et pour "urbain", désolé, j'ai répondu via le smatphone avec correcteur d'orto et IRVIN, apparement, il connaisait pas..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Lun 17 Juin - 16:11

bon, test fait hier avec le joint papier sans réel changement. donc, coup de nerf et dépose du moulin avec ouverture du bloc.
les paliers sont bien en façesur le vilo avec apparement concordance des trous du bloc( coté piston 3/4) avec le trou paliers. Idem su l'AAC (coté piston 3/4)mais aucun trou coté piston 1/2.les canalisations ne semble pas bouchées, à voir aprés nettoyage ce soir au boulot.
le radiateur était plein d'huile donc il n'est pas bouché. le piston coté poulie est légèrement marqué.
En revanche, j'ai de l'huile entre pistons et culasses...
coté pression d'huile et bien on vas tous nettoyé et recontrolé par la suite





Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Lun 17 Juin - 17:19

en refaisant le tour de mes achat, je viens de m'apercevoir que ma pompe est une 26 mais prévue pour gros conduits...marque schadeck...le problème viens peut être de là?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: problème pression d'huile...et la sonde?   Lun 17 Juin - 18:17

Ça m’étonnerait beaucoup...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 19 Juin - 14:17

carter propre, avec mise sous pression des conduites et ca sort bien partout. j'ai commencé à remonter hier aprem.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 19 Juin - 15:56

J'espère que tu n'as pas fait tout ça pour rien !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mer 19 Juin - 19:04

on verra bien!!! j'avoue éspèrer aussi au plus haut point!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 4 Juil - 14:12

bon, redémarrage du moulin ce matin...j'attendais le dernier joint de sarter sup!!!
donc:
- à froid, 4.5b à 1000tr/min.
-a froid, 5b à 2000.
-à 50°c 4b à 2000.
-à 80°c 2.8b à 2000.
je suis en 5w50. je vais rouler comme ça et changer pour de la 10 après le rodage si les pression reste comme ça.
En bref, ca marche au poil....en revanche, une minuscule fuite sous le radiateur d'huile probablement due à ma viscosité très basse. on verra ce que ca donne lors de la première "petite" promenade.
Merci à tous pour vos renseignements avisés.... 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3115
Age : 35
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 4 Juil - 14:56

tu verras quand l'huile sera à 110° mais peut être que tu peux descendre en 5w40

car 2,8Bar à 2000trs c'est encore bcq
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 4 Juil - 15:26

on verra ce que ca donne dans le temps mais pour le moment, c'est bien mieux et le moulin n'as que 12kms donc neuf de chez neuf...la dernière sortie, je suis monté à 110°c avec des pression bien plus élevées que ca donc, je suis confiant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3115
Age : 35
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 4 Juil - 15:35

oui c'est sur

bon rodage alors !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sly76
Pilier Nord Ouest
avatar

Masculin Nombre de messages : 2868
Age : 36
Localisation : LE HAVRE
Véhicules : 1303 de 73 daily driver
Laguna 1.8 16v de 99 "daily driver" de madame !!!
Date d'inscription : 07/04/2009

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 4 Juil - 17:36

Donc tu viens avec ce soir ?!!! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 4 Juil - 18:16

non, pas possible, mon peintre est long à gratter et il me manque mes PC....lol! prépare les glaçons, j'arrive... 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sly76
Pilier Nord Ouest
avatar

Masculin Nombre de messages : 2868
Age : 36
Localisation : LE HAVRE
Véhicules : 1303 de 73 daily driver
Laguna 1.8 16v de 99 "daily driver" de madame !!!
Date d'inscription : 07/04/2009

MessageSujet: Re: problème pression d'huile...et la sonde?   Jeu 4 Juil - 18:20

  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mar 9 Juil - 22:57

après 10kms à 3000tr max, la température est monté à 110°c et semble avoir stabilisée
pression de :
- 1b à 900tr.
-3b à 2500tr.
4.5b au ralenti à froid (au premier coup de clef).
de l'huile sur l'intérieur de l'aile arrière droite provenant je suppose d'un joint de cache culbu (neuf) qui suinte... également un peut d'huile sur le bas du bloc provenant également(je suppose )de cette fuite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
weber1966
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3312
Age : 51
Localisation : choisy le roi (94)
Véhicules : combi/75 très rat's
Date d'inscription : 30/09/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mar 9 Juil - 23:06

cache culbus avec des agrafes ou culbus a vis???
___________________________
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mar 9 Juil - 23:22

avec agraffe..joint en liége et celui qui fuit a un piquage pour aller au reniflard.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
weber1966
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3312
Age : 51
Localisation : choisy le roi (94)
Véhicules : combi/75 très rat's
Date d'inscription : 30/09/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mar 9 Juil - 23:28

peut etre 1 joint neuf qui est vrillé,déjà arrivé sur ma cox.
_____________________________
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex-76
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1697
Age : 37
Localisation : valmont (76)
Véhicules : 1303 de Novembre 72 en pleine réno de A à Z.moteur 1776...boite 8/31
Date d'inscription : 09/08/2012

MessageSujet: Re: problème pression d'huile...et la sonde?   Mar 23 Juil - 10:34

joint changé...plus de fuite...
après 500kms:
pression à froid toujours de 4.5b
régulation de la température à 95/100°C
a chaud, 1b à 900tr
3.2b à 3000.
prochaine vidange, je passe avec de la 10 ou 15w en rajoutant un joint de couvercle de pompe(2 joints) pour avoir une épaisseur comprise en 0.1 et 0.15 comme préconisé par Loîc..si toujours ok, on passe avec de la 300v.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème pression d'huile...et la sonde?   

Revenir en haut Aller en bas
 
problème pression d'huile...et la sonde?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: