1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» La 1302 - Janis
par marouse Hier à 21:44

» Présentation de la 1303 de lolodelescar
par lolodelescar Hier à 19:44

» Teneur en CO élevée : CT refusé
par mikael51 Mar 12 Déc - 20:51

» Quel carbu d'origine sur moteur 1300 pour 1302 de 1971
par marouse Mar 12 Déc - 11:20

» 1303 S du Breizhil
par burgon Lun 11 Déc - 15:30

» cheap speed and 1303 power!!!!!
par cheap speed Dim 10 Déc - 21:00

» Jantes ATS [vendues]
par Marco du Breizhil Dim 10 Déc - 18:34

» combi très rat's.
par weber1966 Sam 9 Déc - 15:34

» Wild VW Drag Days #3 (02)
par weber1966 Sam 9 Déc - 15:13

» Bruno (Toulon - 83)
par maturli Sam 9 Déc - 14:32

» Moteur 1600 AD
par Loïc Sam 9 Déc - 9:52

» volks world (ANG)
par weber1966 Ven 8 Déc - 21:57

» 30 ème édition bourse de pièces valence (26)
par weber1966 Ven 8 Déc - 21:55

» 8/9 septembre 10 ans '59)
par weber1966 Ven 8 Déc - 21:53

» Coxwenn Merry Christmas partie #2 (62)
par weber1966 Mer 6 Déc - 19:56

» Bonjour tout le monde
par Phil38 Mar 5 Déc - 13:43

» Lâme de torsion réglables, quelle longueur ?
par tintin13-2 Lun 4 Déc - 20:59

» Bonjour du 33
par evangelion64 Lun 4 Déc - 19:14

» Problème de boîte semi-auto.
par antoinemayer Lun 4 Déc - 4:56

» distance sol /spoïler
par GOMEU Dim 3 Déc - 20:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 Problème après changement pompe à essence

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Matt13
Petit Poster
Petit Poster
avatar

Masculin Nombre de messages : 67
Age : 32
Localisation : (13)
Véhicules : Cox 1200 de 1973
Date d'inscription : 25/02/2012

MessageSujet: Problème après changement pompe à essence   Lun 28 Juil - 12:42

Bonjour à tous!

Je vais vous expliquer mon petit problème.

Il y a une dizaine de jour, je décide de prendre la Cox pour rouler comme je le fait tous les weekends et la elle a du mal à démarrer.

J'insiste et elle finit par démarrer mais ne tient pas le ralentit.
Je roule une cinquantaine de mètres et m'aperçoit qu'elle ne tourne pas rond, elle n'a pas de pêche et finit par caler. J'essai donc de redémarrer pour la rentrer et ne pas la laisser dans la rue et elle ne veut pas. Je la pousse donc.  

Pour le coup étant pressé, je la laisse et décide de regarder le soir en rentrant.

Le soir venu je réessaye de la démarrer mais dur dur, elle ne démarre qu'une fois et finit par caler.

Je regarde d'abord l'allumage et je vois qu'en branchant une bougie au bout de chaque câble de bougie, il y a une étincelle, parfait.

Je regarde l'huile et le niveau est beaucoup beaucoup beaucoup trop haut, et cela sent un peu l'essence.  

Le lendemain je vidange le moteur (j'enlève presque 5 litres de liquide!!), démonte la pompe à essence, mesure la tige de la pompe (108) et je commande de l'huile neuve et  une pompe à essence neuve.

Une fois tout cela reçu, je remplis le moteur d'huile neuve, je dévisse 2 des 4 bougies pour vérifier que l'huile ne soit pas remonté jusqu'à elles. RAS.

Puis je monte la nouvelle pompe à essence et la quand je la pose sur le socle en bakélite, il y a un jeu de 3 mm, bizarre.
Je prend l'ancienne pompe et je n'est pas de jeu...

Je décide quand même de monter la nouvelle pompe, mais pour serrer les boulons il faut que j'appuie sur la pompe (en fait la tige de la pompe parait trop grande de 3mm) et je rebranche tout.

Viens la phase de démarrage et la voiture ne veut pas démarrer, pourtant j'ai essayé de nombreuses fois pour être sur que la pompe se soit amorcée.  

J'ai un filtre a essence transparent entre la pompe et le carbu et on voit l'essence qui monte.

J'ai redémontée la pompe et maintenant je sèche, surtout que je n'y connais pas grand chose.

Ce qui me pose soucis c'est donc cette nouvelle pompe qui s'adapte mal et le fait qu'elle ne démarre pas.

Voici la pompe que j'ai commandé et reçu et qui a le même look que l'ancienne : http://www.mecatechnic.com/COX_VC46000_FR_Pompe-a-Essence-pour-Cox--Combi-66--73---1200--75.htm

(Pour info le moteur et un 1300 DA, en mars je lui ait changé les 4 bougies + vidange moteur et j'ai parcouru 1500 kms depuis et jusqu'à présent elle tournait parfaitement.)

Merci d'avoir lu mon pavé    et si vous avez des idées n'hésitez pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mattcox.skynetblogs.be/
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Lun 28 Juil - 13:19

À tout hasard tu n'aurais pas touché à l'allumeur en changeant la pompe à essence ? Ou branché tes câbles d'allumage dans le mauvais ordre ?
Fais très attention avec la pompe que tu as commandé, s'il n'y a pas de circlips sur l'axe dans 500 km il se fera la belle et tu seras en panne, c'est de la m***** en barre vendue depuis des années par des soi-disant pros qui savent très bien que tu auras des soucis mais s'en foutent tant que tu raques.


Le filtre à essence ne s'installe PAS dans le compartiment moteur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Matt13
Petit Poster
Petit Poster
avatar

Masculin Nombre de messages : 67
Age : 32
Localisation : (13)
Véhicules : Cox 1200 de 1973
Date d'inscription : 25/02/2012

MessageSujet: Re: Problème après changement pompe à essence   Lun 28 Juil - 14:32

Merci du conseil pour le filtre à essence, j'en ai un autre à la sortie du réservoir.

Pour changer la pompe j'avais en effet enlever la tête d'allumeur mais hier j'ai vérifier l'ordre d'allumage et il est bon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mattcox.skynetblogs.be/
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 796
Age : 26
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

MessageSujet: Re: Problème après changement pompe à essence   Lun 28 Juil - 18:35

Par hasard, n'aurais tu pas inversé les durites d'essence, entrée et sortie de la pompe ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Lun 28 Juil - 19:30

J'insiste, vérifie que tu as des circlips sur l'axe de la pompe sinon tu vas avoir des mauvaises surprises. Pour revenir à ton problème le message au dessus te donne une bonne piste, si ce n'est pas ça et que le carbu est bien rempli d'essence alors c'est que tu as touché un truc du côté de l'allumage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cox-34
Modo
Modo
avatar

Masculin Nombre de messages : 4336
Age : 49
Localisation : Montpellier
Véhicules : 1200 et 1303 de 74 les 2 ;)

Date d'inscription : 28/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Lun 28 Juil - 23:10

Quand tu dis que tu as un jeu de 3 mm tu parles de la hauteur de la tige qui sort de la bakélite ?

Si oui tu peux en faisant tourner ta courroie faire descendre la tige pour qu'elle soit au raz et inversement tu peux la faire sortir au max pour mesurer de combien elle sort au total.
Elle doit sortir de 5 mm ce qui correspond à la position la plus élevée de la came de la pompe.

As-tu pensé également à graisser la came et l'intérieur de la pompe ?

_________________
My 1303 German Look &  Mon Cal Look

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Matt13
Petit Poster
Petit Poster
avatar

Masculin Nombre de messages : 67
Age : 32
Localisation : (13)
Véhicules : Cox 1200 de 1973
Date d'inscription : 25/02/2012

MessageSujet: Re: Problème après changement pompe à essence   Mar 29 Juil - 11:20

Merci pour vos messages.

Pour répondre à Cox-34 La tige sort effectivement de 5mm de la bakélite.
C'est la pompe une fois posé sur la bakélite, que j'ai un jeu de 3mm alors que l'ancienne quand je la pose elle est tout de suite plaquée sur la bakélite.

J'ai en effet des circlips sur l'axe de la pompe, voici la photo de la nouvelle pompe.



En fait le problème c'est que la came de la nouvelle pompe est plus basse d'environ 3mm que sur l'ancienne, ce qui fait que je ne peux pas la plaquer sur le pied en bakélite.

Et le fait que je force pour la plaquer pour pouvoir serrer les boulons, cela doit faire monter la came et je pense que c'est pour cela qu'elle n'arrive pas a démarrer.

Qu'en pensez vous? Et pourquoi la came de la nouvelle pompe et plus basse que l'ancienne?
Peux t'on régler la hauteur? Ou alors le ressort de l'ancienne était cuit.

Dès que j'ai un moment je vais essayer de faire tourner la courroie pour baisser la tige, et je verrais ce que ça donne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mattcox.skynetblogs.be/
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Mar 29 Juil - 11:37

Je pense que l'ancienne était cuite tout simplement, si tu tournes ton vilo tu devrais trouver une position où ça n'appuie pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cox-34
Modo
Modo
avatar

Masculin Nombre de messages : 4336
Age : 49
Localisation : Montpellier
Véhicules : 1200 et 1303 de 74 les 2 ;)

Date d'inscription : 28/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Mar 29 Juil - 11:53

Je pense aussi qu'en tournant ton vilo tu vas faire rentrer la tige et ainsi tu pourras la monter sans avoir à appuyer dessus.

Sinon la hauteur se règle avec les joints, plus épais ou plus fins mais tu ne "gagneras" pas 3 mm.

_________________
My 1303 German Look &  Mon Cal Look

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guigui
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 796
Age : 26
Localisation : Colmar, Pas de Calais, Autriche
Véhicules : 1302 (71) avec un 1200 D
Date d'inscription : 13/12/2010

MessageSujet: Re: Problème après changement pompe à essence   Mar 29 Juil - 11:56

Je pense aussi que l'ancienne était nase et puis voilà. Je ne crois pas que ce soit très grave de forcer la came avec la tige de pompe pour pouvoir plaquer la pompe pr la serrer, sinon fais tourner la poulie pr que çe soit le plus facile possible. Huiler le joint entre la pompe et la Bakélite aussi


Vérifie bien tes durites, entrée et sortie, ou envoie nous une photo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cox-34
Modo
Modo
avatar

Masculin Nombre de messages : 4336
Age : 49
Localisation : Montpellier
Véhicules : 1200 et 1303 de 74 les 2 ;)

Date d'inscription : 28/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Mar 29 Juil - 11:59

Une fois montée, tu débranches ta durite d'arrivée d'essence au carbu (venant de la pompe), tu demandes à quelqu'un d'actionner le démarreur 2s, pendant ce temps tu tiens la durite d'essence au dessus du carbu et tu vois si l'essence arrive (filtre à air retiré bien sur), au moins tu seras fixé si c'est la pompe ou si ton allumage est décalé.

_________________
My 1303 German Look &  Mon Cal Look

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cox-34
Modo
Modo
avatar

Masculin Nombre de messages : 4336
Age : 49
Localisation : Montpellier
Véhicules : 1200 et 1303 de 74 les 2 ;)

Date d'inscription : 28/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Mar 29 Juil - 12:04

Et effectivement si l'essence n'arrive pas au carbu vérifie aussi si la pompe est correctement branchée, normalement il y a une flèche sur la pompe qui indique où brancher l'arrivée d'essence venant du réservoir.

_________________
My 1303 German Look &  Mon Cal Look

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Mar 29 Juil - 15:10

De tête l'arrivée du réservoir va en haut et le carbu se branche en bas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Matt13
Petit Poster
Petit Poster
avatar

Masculin Nombre de messages : 67
Age : 32
Localisation : (13)
Véhicules : Cox 1200 de 1973
Date d'inscription : 25/02/2012

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 11:01

Alors j'ai fait tourner la poulie pour descendre la tige au maximum.
Voilà la position la plus basse :



Et voilà la pompe posé dessus avec l'écart, il faut donc donc je force un peu pour bien la serrer.



J'ai vérifier, j'avais bien branché les durites d'essence dans le bon ordre.

Je n'ai pas essayer de la redémarrer encore.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mattcox.skynetblogs.be/
Cox-34
Modo
Modo
avatar

Masculin Nombre de messages : 4336
Age : 49
Localisation : Montpellier
Véhicules : 1200 et 1303 de 74 les 2 ;)

Date d'inscription : 28/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 11:17

Sur ta 1ère photo si c'est bien la position la plus basse il y a un souci, elle dépasse trop, là tu as plus de 5 mm à partir de la bakélite, je sens bien que cette pompe doit aller avec une tige de 100 et non de 108.

Forcément quand tu appuies pour serrer la pompe la came est en butée.

Pour faire "simple", la came est à l'intérieur de la pompe ou sort elle légèrement ?

_________________
My 1303 German Look &  Mon Cal Look

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cox-34
Modo
Modo
avatar

Masculin Nombre de messages : 4336
Age : 49
Localisation : Montpellier
Véhicules : 1200 et 1303 de 74 les 2 ;)

Date d'inscription : 28/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 11:28

Sur cette photo tu vois la came sortir de la pompe, la tige qui va avec est une de 100, regarde la tienne.


_________________
My 1303 German Look &  Mon Cal Look

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coleop60
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 320
Age : 25
Localisation : Ercuis 60
Véhicules : Cox 1303 de 73
Date d'inscription : 17/05/2014

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 12:37

Cox-34 a écrit:
Sur cette photo tu vois la came sortir de la pompe, la tige qui va avec est une de 100, regarde la tienne.


+2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gibolin78
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3326
Age : 49
Localisation : yvelines78
Véhicules : karmann Ghia de 1961 et cox 1200 de 1968
Date d'inscription : 26/06/2011

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 12:45

je pense aussi à un problème de longueur de tige
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Matt13
Petit Poster
Petit Poster
avatar

Masculin Nombre de messages : 67
Age : 32
Localisation : (13)
Véhicules : Cox 1200 de 1973
Date d'inscription : 25/02/2012

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 12:51

La came de ma pompe est à l'intérieur contrairement a la photo que tu as mis Cox-34.
C'est ça que je ne comprend pas.

Je vais faire une photo ce soir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mattcox.skynetblogs.be/
Invité
Invité
avatar


MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 15:06

Tu as deux longueur de tige, la 100 MM et la 108MM , regarde bien celle commandée...
Revenir en haut Aller en bas
Cox-34
Modo
Modo
avatar

Masculin Nombre de messages : 4336
Age : 49
Localisation : Montpellier
Véhicules : 1200 et 1303 de 74 les 2 ;)

Date d'inscription : 28/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 15:20

Il n'a commandé que la pompe pas la tige et je verrai bien le coup qu'il est commandé une pompe qui va avec la 108 (puisqu'il a mesurée) et il en a reçu une pour une tige de 100, les erreurs sur les commandes de la part des shops c'est pas nouveau...

Matt, en regardant tes 2 pompes vois tu une différence (came) ?

_________________
My 1303 German Look &  Mon Cal Look

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité
avatar


MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 16:19

Comme dis Fred..
la tige de 100 avec la pompe où la came sort légèrement...
de plus si tu as un alternateur c est ce type de pompe

la tige de 108 avec la pompe où la came est plus rentrée..logique..
et là tu as une tige de 108..
donc si t as came sort de la pompe ben c est pas bon..
et puis ton joint à trous va sous la bakélite..celui du dessus est plein,avec la pompe tu avais normalement 2 joints..
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 18:25

Ah oui si la came de ton ancienne pompe ne dépasse pas du corps de pompe c'est que tu as une tige longue
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Loïc
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !


Masculin Nombre de messages : 210
Age : 51
Localisation : caen
Véhicules : bay 73 westy
bay 74 westy
transporteur 83 westy
cox 1967
cox 1968
KG 1966
Juste pour citer les vw s
Date d'inscription : 04/03/2013

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 18:52

Matt13 a écrit:
Alors j'ai fait tourner la poulie pour descendre la tige au maximum.
Voilà la position la plus basse :



.

vu la photo avec la tige descendue au max, c'est une tige 108 mm donc longue.
dans ce cas la pompe a FORCEMENT la came qui est est en retrait par rapport au plan de joint.

si la came est à l'intérieur (en retrait) comme tu le précises dans ton message c'est ok l'ensemble est correct.

Tu peux ainsi essayer et mesurer la pression car les repros sont plus ou moins bien selon la marque et des fois tu te retrouves comme pour rire avec 0,5 bar... la dernière fois que j'ai mesuré une pompe c'était début de cette semaine,... avec plus de 0.45 bar... obligé de monter un régulateur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème après changement pompe à essence   Jeu 31 Juil - 20:09

Quelle incidence s'il y a trop de pression ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème après changement pompe à essence   

Revenir en haut Aller en bas
 
Problème après changement pompe à essence
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: