1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» La 1302 - Janis
par marouse Hier à 21:44

» Présentation de la 1303 de lolodelescar
par lolodelescar Hier à 19:44

» Teneur en CO élevée : CT refusé
par mikael51 Mar 12 Déc - 20:51

» Quel carbu d'origine sur moteur 1300 pour 1302 de 1971
par marouse Mar 12 Déc - 11:20

» 1303 S du Breizhil
par burgon Lun 11 Déc - 15:30

» cheap speed and 1303 power!!!!!
par cheap speed Dim 10 Déc - 21:00

» Jantes ATS [vendues]
par Marco du Breizhil Dim 10 Déc - 18:34

» combi très rat's.
par weber1966 Sam 9 Déc - 15:34

» Wild VW Drag Days #3 (02)
par weber1966 Sam 9 Déc - 15:13

» Bruno (Toulon - 83)
par maturli Sam 9 Déc - 14:32

» Moteur 1600 AD
par Loïc Sam 9 Déc - 9:52

» volks world (ANG)
par weber1966 Ven 8 Déc - 21:57

» 30 ème édition bourse de pièces valence (26)
par weber1966 Ven 8 Déc - 21:55

» 8/9 septembre 10 ans '59)
par weber1966 Ven 8 Déc - 21:53

» Coxwenn Merry Christmas partie #2 (62)
par weber1966 Mer 6 Déc - 19:56

» Bonjour tout le monde
par Phil38 Mar 5 Déc - 13:43

» Lâme de torsion réglables, quelle longueur ?
par tintin13-2 Lun 4 Déc - 20:59

» Bonjour du 33
par evangelion64 Lun 4 Déc - 19:14

» Problème de boîte semi-auto.
par antoinemayer Lun 4 Déc - 4:56

» distance sol /spoïler
par GOMEU Dim 3 Déc - 20:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 Surchauffe moteur après 3mn de mise en route???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Ven 3 Oct - 12:47

Ben oui c'est normal, si les gaz vont de gauche à droite c'est normal que le gauche chauffe d'abord...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 446
Age : 38
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Ven 3 Oct - 13:20

Ok merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1207
Age : 50
Localisation : SAINT LARY SOULAN 65170
Véhicules : 1303 cab 1600 de 1976
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Ven 3 Oct - 14:37

Irvin a écrit:
Ben oui c'est normal, si les gaz vont de gauche à droite c'est normal que le gauche chauffe d'abord...

ya pas aussi une histoire de réglage des flutes style plus tu les enfonce et moins ça circule et si une est plus enfoncée que l'autre, ça chauffe plus du côté la moins enfoncée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Ven 3 Oct - 15:13

Si, il y a en effet un réglage sur l'enfoncement des flutes, cf la RTA.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billocox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1801
Age : 44
Localisation : Alès (30) / Montpellier (34)
Véhicules : Ancienne : 1303 de 1973
Moderne : 207
Vendue et regretée : Polo III (2) 1.6 16s gti

Date d'inscription : 28/09/2011

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Ven 3 Oct - 15:53

Discussion récente à ce sujet ici
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Ven 3 Oct - 20:44

On s'y perd...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billocox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1801
Age : 44
Localisation : Alès (30) / Montpellier (34)
Véhicules : Ancienne : 1303 de 1973
Moderne : 207
Vendue et regretée : Polo III (2) 1.6 16s gti

Date d'inscription : 28/09/2011

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Ven 3 Oct - 21:31

Pourquoi ça Irvin ? C'est où qu'on t'as perdu ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Ven 3 Oct - 23:45

Quelque part entre la page 1 et la page 6...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 446
Age : 38
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 7 Oct - 11:40

lrtf a écrit:
Irvin a écrit:
Ben oui c'est normal, si les gaz vont de gauche à droite c'est normal que le gauche chauffe d'abord...

ya pas aussi une histoire de réglage des flutes style plus tu les enfonce et moins ça circule et si une est plus enfoncée que l'autre, ça chauffe plus du côté la moins enfoncée ?

Merci mais j'ai des sortie slash cut avec un arrêt donc ce n'est pas ça c'est certain.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 7 Oct - 12:31

Euh avec des trucs pareils je ne suis pas certain que la circulation des gaz dans le réchauffage soit optimale vu qu'il n'y a justement plus le tube qui s'enfonce dans le pot et vient faire obstacle à l'évacuation pour forcer les gaz dans le réchauffage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 446
Age : 38
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 7 Oct - 12:48

Irvin a écrit:
Euh avec des trucs pareils je ne suis pas certain que la circulation des gaz dans le réchauffage soit optimale vu qu'il n'y a justement plus le tube qui s'enfonce dans le pot et vient faire obstacle à l'évacuation pour forcer les gaz dans le réchauffage.

de mémoire il y à bien 7 ou 8cm enfoncés dans le pot jusqu'à l'arret comme une sortie conique et les tubes de réchauffage sont biens chauds pas de soucis lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 7 Oct - 13:05

Ah ok, à voir la photo on avait l'impression qu'il n'y avait que 1 ou 2 cm.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 944
Age : 54
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 7 Oct - 14:14

il faudrais voir si tu peut les regler

longueur total de ton embout moins 5 ou 6 mm suivant moteur

longueur a reporté sur une pige
mettre ton embout en place
a travers ton embout enfoncé ta pige jusqu a toucher le tuyau (de prechauffage)
suivant le model a droite ou a gauche

ramené le bord de ton embout a la longueur mesuré sur ta pige
regler le deuxieme embout a la meme longueur (cote exterieur)
pour l esthetique



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 446
Age : 38
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 7 Oct - 16:29

fufu a écrit:
il faudrais voir si tu peut les regler

longueur total de ton embout moins 5 ou 6 mm suivant moteur

longueur a reporté sur une pige
mettre ton embout en place
a travers ton embout enfoncé ta pige jusqu a toucher le tuyau (de prechauffage)
suivant le model a droite ou a gauche

ramené le bord de ton embout a la longueur mesuré sur ta pige
regler le deuxieme embout a la meme longueur (cote exterieur)
pour l esthetique




Merci!
On en apprend tous les jours, c'est ça qui est intéressant!
Je vais regarder cette autre piste
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 944
Age : 54
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 7 Oct - 18:32

et je précise que la méthode je pousse a fond et je retire de 5 ou 6 mm mm n est pas correcte

car c est un chevauchement de 5 ou 6 mm
du tube nr 1 sur le dessin et de la flute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 446
Age : 38
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 7 Oct - 19:19

fufu a écrit:
et je précise que la méthode je pousse a fond et je retire de 5 ou 6 mm mm n est pas correcte

car c est un chevauchement de 5 ou 6 mm
du tube nr 1 sur le dessin et de la flute

Ok donc on pousse à fond et on retire de 10mm?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 944
Age : 54
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 7 Oct - 20:38

titicox59 a écrit:
fufu a écrit:
et je précise que la méthode je pousse a fond et je retire de 5 ou 6 mm mm n est pas correcte

car c est un chevauchement de 5 ou 6 mm
du tube nr 1 sur le dessin et de la flute

Ok donc on pousse à fond et on retire de 10mm?

NON
JE
PRECISAIS
QUE
CETTE
METHODE
N EST
PAS
BONNE

car ta flute (normale) quand tu pousse a fond peut recouvrir de plus de 5 ou 6 mm (la flute ne s arrete pas sur le rebord du tuyau nr 1 rechauffement de pipe)

sur l essais que j ai fait la flute etait enfoncée de 1.2 cm ou 1.5 cm de plus qu il n aurais fallus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 446
Age : 38
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Lun 13 Oct - 15:26

Régalge des flutes fait ce week end , mais de ce côté c'était ok.
Rien à voir mais j'en ai profité pour déposer le réservoir, nettoyer, filtre en sortie changé et remis à l'origine de la mise à l'air libre.

Je voulais monter ma sonde de température à la place du bouchon de régulation mais impossible de le dévisser (C'est bien un pas à droite classique? au cas ou), j'ai mis du WD40 et tapoter légèrement entre deux...mais rien n'y fait.
J'essaierai de nouveau un peu plus tard, rien ne serre de persister, de s'énerver et tout foirer.

Sinon j'ai bien laissé tourner au ralenti 35mn la voiture, ça chauffe mais ça sa semble normal car c'est long 35mn...intérieur de la turbine très chaud à l'arret, tuyau de préchauffage gauche brulant... mais je pense que c'est normal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 944
Age : 54
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Lun 13 Oct - 18:24

ok ca avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 446
Age : 38
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Lun 13 Oct - 18:47

fufu a écrit:
ok ca avance

Oui ça avance...doucement mais ça avance lol!
Le bouchon de régulation de pression d'huile, c'est un pas à droite classique?
Merci

Encore un petit problème de ralenti peut-être lié avec mon filtre à air (voir post nouvellement créer ).
Si quelqu'un à une idée...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3535
Age : 33
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Mar 14 Oct - 23:16

Oui c'est un pas classique.
Un coup de tournevis avec un marteau bien placé, ça vient à tous les coups.

Il existe maintenant des vis avec une empreinte allen, qui est plus facile à dévisser.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   

Revenir en haut Aller en bas
 
Surchauffe moteur après 3mn de mise en route???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: