1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Présentation de la 1303 de lolodelescar
par lolodelescar Hier à 22:46

» cheap speed and 1303 power!!!!!
par cheap speed Hier à 17:11

» Feux arrières 1303, rétro cab et joint moteur US
par pierrox Hier à 0:25

» La 1302 - Janis
par marouse Jeu 14 Déc - 21:44

» Teneur en CO élevée : CT refusé
par mikael51 Mar 12 Déc - 20:51

» Quel carbu d'origine sur moteur 1300 pour 1302 de 1971
par marouse Mar 12 Déc - 11:20

» 1303 S du Breizhil
par burgon Lun 11 Déc - 15:30

» Jantes ATS [vendues]
par Marco du Breizhil Dim 10 Déc - 18:34

» combi très rat's.
par weber1966 Sam 9 Déc - 15:34

» Wild VW Drag Days #3 (02)
par weber1966 Sam 9 Déc - 15:13

» Bruno (Toulon - 83)
par maturli Sam 9 Déc - 14:32

» Moteur 1600 AD
par Loïc Sam 9 Déc - 9:52

» volks world (ANG)
par weber1966 Ven 8 Déc - 21:57

» 30 ème édition bourse de pièces valence (26)
par weber1966 Ven 8 Déc - 21:55

» 8/9 septembre 10 ans '59)
par weber1966 Ven 8 Déc - 21:53

» Coxwenn Merry Christmas partie #2 (62)
par weber1966 Mer 6 Déc - 19:56

» Bonjour tout le monde
par Phil38 Mar 5 Déc - 13:43

» Lâme de torsion réglables, quelle longueur ?
par tintin13-2 Lun 4 Déc - 20:59

» Bonjour du 33
par evangelion64 Lun 4 Déc - 19:14

» Problème de boîte semi-auto.
par antoinemayer Lun 4 Déc - 4:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 moteur qui démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: moteur qui démarre plus   Lun 23 Mar - 1:06

Vas y large sur le jeu aux culbus et tape direct dans du 0.20, tu pourras toujours revenir en arrière après coup une fois que le problème sera réglé mais au moins tu seras sûr dans la suite de tes essais que ça ne vient pas d'un jeu trop serré.

Sinon tu es vraiment certain que ton circuit de ralenti n'est pas bouché ? Enlève le gicleur de ralenti et le gicleur auxiliaire de ralenti et balance un bon coup de soufflette dans tout ça. L'auxiliaire c'est celui au fond d'un trou bouché par une vis à côté du gicleur de ralenti.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cjcox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3302
Age : 33
Localisation : notre dame d'oé 37
Véhicules : xsara 2 hdi 90 2001

et ma petite 1303 DE 73
Date d'inscription : 29/03/2010

MessageSujet: Re: moteur qui démarre plus   Lun 23 Mar - 1:25

je suis certain que tous cela n'est pas ou plus boucher avec ce que je lui est fait hier , j'ai soufflet partout ou y avais a souffler

part contre la vis de reglage de ralenti est elle la même sur un 31 pict et un 34 pict ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich95
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 403
Age : 57
Localisation : Val d'Oise
Véhicules : Coccinelle 1302L Cabriolet 1971
Quelques vieilleries a bicylindres chevronnés.55- et 56
Une chevronnée a roues motrices avant.1953
Une descendante de la Mako Shark.1972


Date d'inscription : 24/12/2014

MessageSujet: Re: moteur qui démarre plus   Lun 23 Mar - 1:26

Juste pour info ,ce que j'aurai bien voulu savoir c'est si ton doigt d'allumeur est bien dans cette position au PMH sur le cylindre 1 ou dans la position verte suivant l'allumeur ?

Si tu tires le stater pour que ça fonctionne, c'est soit de la prise d'air importante, soit un carbu mal réglé, ou les gicleurs pas adaptés bouchés etc..., ou un carbu avec un souci interne. Après une ouverture de soupapes au mauvais moment, et ou un réglage de culbu .

Quand elle fonctionne ,as tu pulvérisé du nettoyant frein sur l'admission des culasses jusqu'au carbu et le long du collecteur d'admission( faire sur un moteur froid car risque de départ de feu...) ? Si le moteur prend des tours = prise d'air.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cjcox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3302
Age : 33
Localisation : notre dame d'oé 37
Véhicules : xsara 2 hdi 90 2001

et ma petite 1303 DE 73
Date d'inscription : 29/03/2010

MessageSujet: Re: moteur qui démarre plus   Lun 23 Mar - 1:33

il est dans la position verte , pour le prise d'air on a rien trouvé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: moteur qui démarre plus   Lun 23 Mar - 9:12

Faut pas trop s'y fier à la position de l'allumeur/du doigt, d'un moteur à l'autre il suffit que le pignon d'entraînement ait sauté un jour pour avoir un décalage. Fie toi surtout à ce que dit la lampe strobo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 944
Age : 54
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

MessageSujet: Re: moteur qui démarre plus   Lun 23 Mar - 14:53

comment est ta pipe d admission quand ton starter s enleve ?

et si je me souviens bien tu est en allumage electronique

ton noyau avec les quatres aimant est il bien en place ?
un ami as eue un probleme avec ca le noyau mal en place
tu as fait comment pour le callage statique ?

avec allumage electronique tu fait avec une bougie cilyndre nr 1
en tournant en sans inverse des aiguille d une montre et des que tu as l étincelle
tu est callé statique

sauf erreur de ma part
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cjcox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3302
Age : 33
Localisation : notre dame d'oé 37
Véhicules : xsara 2 hdi 90 2001

et ma petite 1303 DE 73
Date d'inscription : 29/03/2010

MessageSujet: Re: moteur qui démarre plus   Lun 23 Mar - 15:09

viens de regarde le niveau de cuve du carbu de la cox et j'ai presque 20 donc la deja y a un petit soucie je pense
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: moteur qui démarre plus   Lun 23 Mar - 16:10

Ma foi ça ne coûte rien de le remonter pour le mettre aux 13/14 mm (de tête, à vérifier) préconisés, ça enrichira les différents circuits.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cjcox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3302
Age : 33
Localisation : notre dame d'oé 37
Véhicules : xsara 2 hdi 90 2001

et ma petite 1303 DE 73
Date d'inscription : 29/03/2010

MessageSujet: Re: moteur qui démarre plus   Lun 23 Mar - 17:25

entre 12 et 14 mm normalement donc j'vais voir a refaire ça tranquilou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich95
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 403
Age : 57
Localisation : Val d'Oise
Véhicules : Coccinelle 1302L Cabriolet 1971
Quelques vieilleries a bicylindres chevronnés.55- et 56
Une chevronnée a roues motrices avant.1953
Une descendante de la Mako Shark.1972


Date d'inscription : 24/12/2014

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 0:04

Question orientation du doigt d'allumeur ,
justement c'est pour ça que je demande, si on cale juste a la lampe car pas de strobo,sur une de ces 2 positions et qu 'en faite on est décalé, ça pertube le bon fonctionnement du moteur.


Dernière édition par mich95 le Mar 24 Mar - 1:40, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 1:03

Pour mich95: si l'allumeur est décalé parce-que le pignon est mal remis tu n'es pas décalé de quelques degrés mais tu es très très loin, donc aucun risque de mauvais calage même sans lampe strobo vu que ça ne démarrera simplement pas tant que l'allumeur n'aura pas été tourné d'autant que le pignon est décalé.
En soi ça n'a rien de grave et beaucoup de gens tournent avec un allumeur qui n'a pas la position de la RTA, le tout c'est de le savoir. En fait c'est tellement casse pieds à remettre que personne ne le fait je crois bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mich95
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 403
Age : 57
Localisation : Val d'Oise
Véhicules : Coccinelle 1302L Cabriolet 1971
Quelques vieilleries a bicylindres chevronnés.55- et 56
Une chevronnée a roues motrices avant.1953
Une descendante de la Mako Shark.1972


Date d'inscription : 24/12/2014

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 1:43

C'est bien ce que je disais avec humour ,"ça perturbe le bon fonctionnement du moteur"

puisque ça démarre pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cjcox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3302
Age : 33
Localisation : notre dame d'oé 37
Véhicules : xsara 2 hdi 90 2001

et ma petite 1303 DE 73
Date d'inscription : 29/03/2010

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 2:20

pour info mon pignon est parfaitement placé , je pense surtout que ma cox est vivante et avec un mauvais caractere , hier la memere démarrer parfaitement a froid et tournais pas trop mal (mises appart le fait qu'elle avais pas de ralenti sans le starter) et aujourd'hui elle veux plus démarrer et j'n'ai rien touché , je vais vraiment finir part m'arracher les cheveux

ce peux il que mon module electronique soit en causse ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 9:30

La prochaine fois qu'elle refuse absolument de démarrer regarde si tu as une étincelle aux bougies ou pas, tu seras fixé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cjcox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3302
Age : 33
Localisation : notre dame d'oé 37
Véhicules : xsara 2 hdi 90 2001

et ma petite 1303 DE 73
Date d'inscription : 29/03/2010

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 9:42

un module peu il avoir un faux contact ?? car on me dis que c'est sois il marche sois il marche pas et non au coup part coup vous en pensé quoi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 11:13

J'ai déjà vu des modules électroniques sur Peugeot qui marchaient à froid et pas à chaud, genre te laissaient en rade sur l'autoroute pour redémarrer dix minutes après, mais en général c'est vrai que c'est binaire.

De toute façon peu importent les avis, quand ça ne démarre pas regarde si tu as une étincelle aux bougies, si tu n'en as pas tu tiens ton coupable, si tu en as regarde ailleurs, c'est le seul test qui vaille.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cjcox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3302
Age : 33
Localisation : notre dame d'oé 37
Véhicules : xsara 2 hdi 90 2001

et ma petite 1303 DE 73
Date d'inscription : 29/03/2010

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 11:48

ok merci irvin , vais voir cela

en gros la panne de la cox pour le moment c'est si je loupe le démarrage au premier coup ben c'est mort pour la demarré
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 944
Age : 54
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 14:55

suivant le kit tu as un écartement à respecter entre la tête
et le capteur
une languette plastique transparente

info
un aimant perd de son influence magnétique en chauffant
technique d ailleurs utilise dans certain fer à souder en électronique
pour avoir une température constante (et suivant la panne utilisé une température différente)
(enclenche et déclenche via un contact l alimentation)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 944
Age : 54
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 15:00

Irvin a écrit:
Pour mich95: si l'allumeur est décalé parce-que le pignon est mal remis tu n'es pas décalé de quelques degrés mais tu es très très loin, donc aucun risque de mauvais calage même sans lampe strobo vu que ça ne démarrera simplement pas tant que l'allumeur n'aura pas été tourné d'autant que le pignon est décalé.
En soi ça n'a rien de grave et beaucoup de gens tournent avec un allumeur qui n'a pas la position de la RTA, le tout c'est de le savoir. En fait c'est tellement casse pieds à remettre que personne ne le fait je crois bien.

hors mis et sauf erreur de ma part
quand on est en vis platinée bien sur
suite à un usinage différent sur la came pour donner une
avance supplémentairement au cylindre nr 3
pour moteur 1600 cc

du coup si la tete est decallé on decalle l avance sur un autre cilyndre que le nr 3


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 17:06

Ben non, si tu as un allumeur tel que celui que tu décris tu tournes le corps d'allumeur pour que le doigt pointe sur la marque du 1 de l'allumeur et tout rentre dans l'ordre.
Et si tu as un allumeur qui ne décale pas l'allumage suivant les cylindres tu te fiches de la marque du 1 sur l'allumeur et tu fais comme ça t'arrange pourvu que le doigt soit en face du fil du 1 ou du 3 quand tu es à la marque du PMH sur la poulie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 944
Age : 54
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 21:16

Irvin a écrit:
Ben non, si tu as un allumeur tel que celui que tu décris tu tournes le corps d'allumeur pour que le doigt pointe sur la marque du 1 de l'allumeur et tout rentre dans l'ordre.
Et si tu as un allumeur qui ne décale pas l'allumage suivant les cylindres tu te fiches de la marque du 1 sur l'allumeur et tu fais comme ça t'arrange pourvu que le doigt soit en face du fil du 1 ou du 3 quand tu es à la marque du PMH sur la poulie.

ok dac
je me mélange les pinceaux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 39
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: moteur qui démarre plus   Mar 24 Mar - 22:51

Y'a pas de mal, c'est toujours troublant ces histoires d'allumeur décalé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cjcox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3302
Age : 33
Localisation : notre dame d'oé 37
Véhicules : xsara 2 hdi 90 2001

et ma petite 1303 DE 73
Date d'inscription : 29/03/2010

MessageSujet: Re: moteur qui démarre plus   Mar 31 Mar - 14:25

hello a tous , bon voici quelque news de mon moulin qui redemarre

du coup le coupable étais belle et bien le module elec qui merdais , je changer pour un autre de qualité superieur et la belle demarre au quart de tour, mais part securité j'ai repris tous les reglage a zero , donc culbu régler a 0.15 gras , allumage elec a 10 degrès comme dis dans la notice de montage du module , et il me reste plus cas verifier le niveau de cuve carbu et a regler mon ralenti (car 1500 tours ça fais quand même beaucoup)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gibolin78
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3326
Age : 49
Localisation : yvelines78
Véhicules : karmann Ghia de 1961 et cox 1200 de 1968
Date d'inscription : 26/06/2011

MessageSujet: Re: moteur qui démarre plus   Mar 31 Mar - 17:39

Ouf! presque 2 mois et 10 pages mais enfin ça marche cool.
Content pour toi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cjcox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 3302
Age : 33
Localisation : notre dame d'oé 37
Véhicules : xsara 2 hdi 90 2001

et ma petite 1303 DE 73
Date d'inscription : 29/03/2010

MessageSujet: Re: moteur qui démarre plus   Mar 31 Mar - 20:00

les 10 pages mon bien aidé et au départ il n'y avais pas que le module qui merdais , sur les deux mois j'ai changer la pompe a essence , les fils de bougie, nettoyer mon carbu de 34 (qui avais sois disant étais fait) et mis une pochette de joint neuve , j'ai changer la batterie mon ancienne n'ayant pas supporter le choc des multiple essai , j'ai refais le reglage culbu , ainsi qu'une nouvelle vidange ( a causse de l'ancienne pompe a essence qui étais morte et qui avais fais passé de l'essence la ou il fallais pas) et enfin j'ai changer ce foutue module a et aussi nettoyer les contact de mon demarreur

maintenant la memere demarre au car de tours y a plus cas affiné le reglage de ralenti car il est encore un peu haut (pas loin de 1500 tours)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: moteur qui démarre plus   

Revenir en haut Aller en bas
 
moteur qui démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: