1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Deux fils inconnus lors du remontage...
aucun repère...??? Icon_minitimepar gibolin78 Hier à 21:19

» Le FLAT4, une découverte devenue vitale !
aucun repère...??? Icon_minitimepar rsengler Hier à 14:18

» Les préparations oettinger
aucun repère...??? Icon_minitimepar le fous des cox Dim 1 Déc - 15:01

» Didiou's Cox 4
aucun repère...??? Icon_minitimepar weber1966 Sam 23 Nov - 16:41

» Train avant frotte la jante
aucun repère...??? Icon_minitimepar cjcox Mer 20 Nov - 12:04

» Nouveau du sud
aucun repère...??? Icon_minitimepar Jul 13-02 Mar 19 Nov - 23:43

» Etouffe et cale à chaud
aucun repère...??? Icon_minitimepar Cox-34 Mar 19 Nov - 17:30

» rencart paris fl4t club (92)
aucun repère...??? Icon_minitimepar weber1966 Lun 18 Nov - 21:16

» chassis 1303
aucun repère...??? Icon_minitimepar Cox-34 Jeu 14 Nov - 18:49

» chassis 1302
aucun repère...??? Icon_minitimepar Cox-34 Jeu 14 Nov - 18:35

» VU SUR LE NET
aucun repère...??? Icon_minitimepar SuperBat Mer 13 Nov - 20:43

» lot de pieces 1303 CAB
aucun repère...??? Icon_minitimepar GUILLAUME Mer 13 Nov - 7:24

» The freaky' cox !
aucun repère...??? Icon_minitimepar Ju7 Mar 5 Nov - 0:51

» Bouton rond et rouge sur tableau de bord cox 1303
aucun repère...??? Icon_minitimepar marcc Jeu 31 Oct - 15:45

» réglages vitrage 1302 cab
aucun repère...??? Icon_minitimepar bertrand53 Mer 30 Oct - 11:40

» Salut c'est un nouveau , "SV" :=)
aucun repère...??? Icon_minitimepar SV Lun 28 Oct - 18:16

» rencart paris fl4t club (92)
aucun repère...??? Icon_minitimepar weber1966 Ven 18 Oct - 19:13

» bonjour
aucun repère...??? Icon_minitimepar weber1966 Mar 15 Oct - 19:13

» Sièges avant 1302
aucun repère...??? Icon_minitimepar Peck Lun 14 Oct - 20:31

» resto d'une 1303
aucun repère...??? Icon_minitimepar cox911 Dim 13 Oct - 20:49

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 aucun repère...???

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
3cox4
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
3cox4

Masculin Nombre de messages : 531
Age : 38
Localisation : montpellier
Véhicules : 1302 de 72
Date d'inscription : 10/04/2012

aucun repère...??? Empty
MessageSujet: aucun repère...???   aucun repère...??? Icon_minitimeMer 13 Mai - 19:59

salut a vous

bon je m'intéresse au réglage de l'allumeur de ma tuture mais je rencontre de gros problèmes,pour un super novice comme moi...je lis plusieurs tutos ici et sur flat,j'arrive en partie a comprendre comment on peut faire,mais je rencontre des difficultés car ni ma poulie ni mon allumeur ne possèdent de repères,et si encore il n y en avait un,mais la zéro zéro.....aucun repère...??? 559141 aucun repère...??? 559141 aucun repère...??? 110880

comment puis-je faire pour trouver l encoche sur le pied de l'allumeur, celui qui est sur le carter de l allumeur et enfin celui de la poulie...????
merci d avance
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeMer 13 Mai - 20:19

sur ta poulie regarde si tu n as pas un creux vers toi
ce creux est le pmh
aucun repère...??? Dsc02711
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeMer 13 Mai - 20:23

tu veut faire un calage statique ?
tout est démonté ? ton moteur tourne ?
si oui
ton cylindre nr 1 bougie avant droit (oups autant pour moi avant correction)
regarde ta tete d allumeur
et fait correspondre ton doigt allumeur avec l allumage cilyndre nr 1
tu enlève ta bougie cylindre 1
avec un petit tournevis
fait bouger un peu avant arrière quand ton cylindre nr 1 est tout en haut c est ton pmh


Dernière édition par fufu le Jeu 14 Mai - 1:35, édité 1 fois
Revenir en haut Aller en bas
3cox4
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
3cox4

Masculin Nombre de messages : 531
Age : 38
Localisation : montpellier
Véhicules : 1302 de 72
Date d'inscription : 10/04/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeMer 13 Mai - 20:59

non pas de creux vers moi,oui calage statique j ai un allumeur sans dépression,tout est monte et oui il tourne.et excuse moi mais peut tu me préciser le cylindre 1 stp car le fil de ma bougie 1 part au fond a droite....!!!
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeMer 13 Mai - 21:57

Tu prends une bougie, tu la defonces pour passer une tige fillettée au travers, tu la montes sur le 1, tu fais tourner ton moteur à la main, il bloque dans un sens tu marques sur la poulie, tu tournes dans l'autre sens il bloque, re-marque. Ton PMH est au milieu.
Ensuite tu mesures le diamètre de ta poulie, tu multiples par Pi, tu divises par 360, tu multiples par 7 et tu sais où placer ton repère de calage statique.
Ça sera 100 fois plus précis que tout ce que tu pourras faire sans démontrer le moteur.
Revenir en haut Aller en bas
3cox4
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
3cox4

Masculin Nombre de messages : 531
Age : 38
Localisation : montpellier
Véhicules : 1302 de 72
Date d'inscription : 10/04/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 0:27

salut irvin peux tu me préciser pour la bougie:comment la défoncer ,a part a grand coup de marteau,puis la tige fillettée comment la placer .?le 1 est au fond à droite ou comme le dit fufu devant à gauche?
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 1:08

Le 1 est au fond à droite quand tu es face au moteur, pour défoncer la bougie tu bourrines dedans, pour la tige le plus simple est d'enfoncer en force si tu as assez de matière sinon un coup de taraud si tu as fait un trou bien propre, bref y'a 36 manieres de faire. Ça n''a pas besoin de beaucoup dépasser faut juste que ça touche le piston, l'avantage quand tu fais un taraudage bien propre c'est que tu peux ajuster pour réduire l'écart de tes marques entre deux A/R de poulie et être pile poil au pmh.
La methode du tournevis marche aussi mais c'est assez dur je trouve de vraiment sentir le PMH.
J'ai trouvé cette image sur un forum de Datsun (ça existe encore ces trucs ?!) tu pourras t'en inspirer:
aucun repère...??? Upload_-1

Source: http://www.datsun-france.com/forum/showthread.php?t=3738


En se donnant un peu de peine on doit même pouvoir se fabriquer une pige qui bloque à 7° avant PMH comme ça, mais ça n'a pas grand intérêt
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 1:36

mille excuse pour l erreur cylindre nr 1   avant a droite
aucun repère...??? 15984
mais qu est ce que j avais fumer   lol lol!

j ai corriger dans mon premier message
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 1:47

il faudra que tu nous précise ton type de moteur (voir nr de la bebete carte grise )

certain moteur 1200 se cale suivant l année à 0 donc PMH (voir nr de la bebete)
tu n as pas de dépression donc je pense que tu as un 009
et d autre la plus part à 7.5°
mais avec un 009 très souvent c est 10° irvin va je pense confirmer

l idéale étant la lampe strobo bien sur (mais il faut reperer deja le PMH de toute facon)
une petite photo peut être

c est tout de même bizarre qu il n est rien sur la poulie moteur
il ni y aurai pas plusieurs couche de peinture par hasard
Revenir en haut Aller en bas
3cox4
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
3cox4

Masculin Nombre de messages : 531
Age : 38
Localisation : montpellier
Véhicules : 1302 de 72
Date d'inscription : 10/04/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 10:41

salut les gars et merci pour vos réponses

irvin donc si j'ai bien compris,la sortie de la tige filetée n'a pas de mesure précise,la différence se verra juste entre les points a/r de la butée du piston sur celle ci.

fufu y a pas de problèmes,je suis super débutant et ton emplacement du début ne correspondait pas avec ce que j'avais déjà lu donc il y avait une grosse confusion dans mon ptit cerveau mais la tout est rentré dans l'ordre merci.

mon moteur est un b donc 1600
aucun repère...??? 20150510

ma poulie est polie,donc pas 1000couches de peinture, mais je peux pas te dire d'ou elle sort
aucun repère...??? 20150511

mon allumeur doit être un 009 puis ce qu il n y a pas de dépression,mais la c est pareil rien de précis aucun numéro ni référence.pour le réglage j ai lu sur un poste "comprendre et régler l allumeur",sur flat,que les 009 a masselotte ne peuvent se régler a la lampe par rapport au régime moteur...
aucun repère...??? 20150512

Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 13:10

Tu as bien compris l'idée oui, plus les deux marques seront proches et plus tu pourras placer précisément ton PMH, d'où l'intérêt du montage sur la photo que je t'ai montré hier. Maintenant te prend pas non plus trop la tête à faire un montage nickel tu ne t'en serviras qu'une fois donc à la limite un truc monté en force et tu coupes ta tige qui dépasse pour ajuster ça va bien aussi.
Sinon tente le tournevis si tu n'as vraiment pas de quoi bricoler mais c'est vraiment pas facile de sentir précisément le PMH comme ça je trouve.

Je ne sais pas ce qu'ils ont fumé sur flat4 avec cette histoire de 009 qui ne se règle pas à la lampe (témoin ou strobo peu importe) mais c'est du grand n'importe quoi.


Au fait as tu une lampe stroboscopique à déphasage ? Si oui tu peux te contenter de ta marque au PMH sinon il te faudra un mètre de couturière pour reporter la marque à 7° (ou 10°).
Revenir en haut Aller en bas
3cox4
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
3cox4

Masculin Nombre de messages : 531
Age : 38
Localisation : montpellier
Véhicules : 1302 de 72
Date d'inscription : 10/04/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 13:39

salut irvin merci encore pour tes réponses.

ok donc j'oublie ce truc comme quoi on ne peut pas régler à la lampe,que je n est pas pour l instant je vais surement en acheter une si vraiment besoin.
pour la marque a 7° ou 10° je me sert du calcule que tu m as passé plus haut et je fait une marque à partir du pmh?
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 13:47

C'est exactement ça, d'où l'intérêt du mètre de couturière qui est souple et épouse la courbure de la poulie. Sinon les mètres en papier Ikea ça va bien aussi aucun repère...??? 681905
Tu fais cette marque à droite de celle du PMH et c'est bon.
Revenir en haut Aller en bas
3cox4
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
3cox4

Masculin Nombre de messages : 531
Age : 38
Localisation : montpellier
Véhicules : 1302 de 72
Date d'inscription : 10/04/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 13:59

ok super merci ,j ai la théorie j passe a la pratique ce week...

merci pour les réponses les gars,je reviendrais pour poster ma réalisation a ce sujet...
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 14:50

Vu que tu as un 009 et un 34 pict, rend toi service et change d'allumeur ou au moins démonte ton carburateur pour boucher le trou du papillon avec de l'étain et un fer à souder.
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 14:56

je viens de trouver ceci
http://www.flat4ever.com/lallumage-comprendre-regler-t30968.html
donc moteur 1600 b un calage preconisé à 0°
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 14:59

Irvin a écrit:
Vu que tu as un 009 et un 34 pict, rend toi service et change d'allumeur ou au moins démonte ton carburateur pour boucher le trou du papillon avec de l'étain et un fer à souder.

je sais certain n aime pas ce que je vais dire
perso j ai un tout petite vis et ecroux frein
pour boucher ce trou
comme cela la modif n est pas deffinitive
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 15:17

un petit topic
sur 1600b et son allumeur d origine
http://www.flat4ever.com/allumeur-non-repertorie-t53943.html?t=53943
donc ce topic
il parle d un réglage avec 009 1600 B à 10°

Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 19:35

fufu a écrit:
Irvin a écrit:
Vu que tu as un 009 et un 34 pict, rend toi service et change d'allumeur ou au moins démonte ton carburateur pour boucher le trou du papillon avec de l'étain et un fer à souder.

je sais certain n aime pas ce que je vais dire
perso j ai un tout petite vis et ecroux frein
pour boucher ce trou
comme cela la modif n est pas deffinitive

L'étain non plus c'est pas définitif tu sais, par contre si jamais ça tombe dans la pipe ça finira en chewing-gum au niveau de la soupape sans rien casser alors qu'une vis et un écrou....
Revenir en haut Aller en bas
3cox4
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
3cox4

Masculin Nombre de messages : 531
Age : 38
Localisation : montpellier
Véhicules : 1302 de 72
Date d'inscription : 10/04/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 20:03

ok irvin du coup désolé hein mais j ai d autres questions!!! aucun repère...??? 670322 aucun repère...??? 977334

tu penses qu'il est préférable de changer d'allumeur alors?juste pour culture perso peux tu m'expliquer pourquoi?est ce que celui la serait bon?
http://www.mecatechnic.com/COX_VC30103_FR_allumeur-origine-a-depression-standard-pour-moteur-type-1-vw-coccinelle-043905205.htm

peut tu m'expliquer aussi l'histoire du papillon bouché!!??quel papillon et pourquoi faire cela aussi??

fufu ton premier lien est celui que j avais lu déjà et la ou il parle de l impossibilité de régler
"Si l'opération de réglage statique est tout à fait correcte, la méthode dynamique à l'aide d'une lampe stroboscopique est encore plus précise.
Malheureusement, elle ne peut être pratiquée qu'avec les allumeurs ayant un système d'avance à dépression, pas avec ceux comportant des masselottes ou mixtes, en raison de l'influence du régime moteur."
ou alors j ai mal compris hein!!!
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 21:10

Celui que tu as trouvé semble correspondre à l'allumeur adapté à ton moteur mais j'ignore la qualité de ces reproductions.
Le pourquoi est simple, le 009 n'est pas fait pour marcher avec un 34 pict, on peut bricoler pour que ça marche mais ça reste du bricolage. Après le top du top c'est l'allumeur d'Alfa 33 mais si tu n'y connais rien ne t'embarque pas là dedans.
Revenir en haut Aller en bas
3cox4
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
3cox4

Masculin Nombre de messages : 531
Age : 38
Localisation : montpellier
Véhicules : 1302 de 72
Date d'inscription : 10/04/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 21:12

ok merci irvin bah la du coup j ais pas de question pour celui de l alfa alors je suis directement ton conseil... aucun repère...??? 808202 aucun repère...??? 808202 je laisse tombe!!!! aucun repère...??? 315149 aucun repère...??? 315149
Revenir en haut Aller en bas
3cox4
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
3cox4

Masculin Nombre de messages : 531
Age : 38
Localisation : montpellier
Véhicules : 1302 de 72
Date d'inscription : 10/04/2012

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 21:14

et pour le papillon du carbu c'est le bricolage dont tu parleS?

fufu t'aurais une photo par hasard?
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeJeu 14 Mai - 23:20

Pour le papillon. http://www.aircooledtech.com/34pict3_modification/

Pas la peine de comprendre l'anglais les photos sont explicites.
Revenir en haut Aller en bas
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lrtf

Masculin Nombre de messages : 1244
Age : 52
Localisation : ARLES SUR TECH 66150
Véhicules : 1303 cab 1600 de 1976
DEVON T2b de 1978
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitimeVen 15 Mai - 12:03

Irvin a écrit:
Tu prends une bougie, tu la defonces pour passer une tige fillettée au travers, tu la montes sur le 1, tu fais tourner ton moteur à la main, il bloque dans un sens tu marques sur la poulie, tu tournes dans l'autre sens il bloque, re-marque. Ton PMH est au milieu.
Ensuite tu mesures le diamètre de ta poulie, tu multiples par Pi, tu divises par 360, tu multiples par 7 et tu sais où placer ton repère de calage statique.
Ça sera 100 fois plus précis que tout ce que tu pourras faire sans démontrer le moteur.


excellent !
simple, efficace, rapide, précis ..... tout ce que j aime !


aucun repère...??? 315149 aucun repère...??? 315149 aucun repère...??? 315149 aucun repère...??? 315149 aucun repère...??? 315149
Revenir en haut Aller en bas
Contenu sponsorisé




aucun repère...??? Empty
MessageSujet: Re: aucun repère...???   aucun repère...??? Icon_minitime

Revenir en haut Aller en bas
 
aucun repère...???
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Questions Techniques Diverses --
Sauter vers: