1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Etouffe et cale à chaud
Problème d'allumage supposé Help ! Icon_minitimepar haguarde Hier à 7:19

» Les préparations oettinger
Problème d'allumage supposé Help ! Icon_minitimepar snake862006 Ven 15 Nov - 1:34

» Nouveau du sud
Problème d'allumage supposé Help ! Icon_minitimepar Cox-34 Jeu 14 Nov - 18:57

» chassis 1303
Problème d'allumage supposé Help ! Icon_minitimepar Cox-34 Jeu 14 Nov - 18:49

» chassis 1302
Problème d'allumage supposé Help ! Icon_minitimepar Cox-34 Jeu 14 Nov - 18:35

» VU SUR LE NET
Problème d'allumage supposé Help ! Icon_minitimepar SuperBat Mer 13 Nov - 20:43

» lot de pieces 1303 CAB
Problème d'allumage supposé Help ! Icon_minitimepar GUILLAUME Mer 13 Nov - 7:24

» The freaky' cox !
Problème d'allumage supposé Help ! Icon_minitimepar Ju7 Mar 5 Nov - 0:51

» Bouton rond et rouge sur tableau de bord cox 1303
Problème d'allumage supposé Help ! Icon_minitimepar marcc Jeu 31 Oct - 15:45

» Train avant frotte la jante
Problème d'allumage supposé Help ! Icon_minitimepar gibolin78 Mer 30 Oct - 20:23

» réglages vitrage 1302 cab
Problème d'allumage supposé Help ! Icon_minitimepar bertrand53 Mer 30 Oct - 11:40

» Salut c'est un nouveau , "SV" :=)
Problème d'allumage supposé Help ! Icon_minitimepar SV Lun 28 Oct - 18:16

» rencart paris fl4t club (92)
Problème d'allumage supposé Help ! Icon_minitimepar weber1966 Ven 18 Oct - 19:13

» bonjour
Problème d'allumage supposé Help ! Icon_minitimepar weber1966 Mar 15 Oct - 19:13

» Sièges avant 1302
Problème d'allumage supposé Help ! Icon_minitimepar Peck Lun 14 Oct - 20:31

» resto d'une 1303
Problème d'allumage supposé Help ! Icon_minitimepar cox911 Dim 13 Oct - 20:49

» Bonjour
Problème d'allumage supposé Help ! Icon_minitimepar SuperBat Sam 12 Oct - 18:46

» 2 ème meeting vw pouzay (37)
Problème d'allumage supposé Help ! Icon_minitimepar weber1966 Mar 8 Oct - 11:03

» mise en place ressort capot arriere
Problème d'allumage supposé Help ! Icon_minitimepar jipi37 Sam 5 Oct - 18:29

» Mécanisme essuie glace 1303 cabriolet
Problème d'allumage supposé Help ! Icon_minitimepar fufu Sam 5 Oct - 16:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 Problème d'allumage supposé Help !

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 20:10

Salut à tous,

Je me retrouve avec un souci sur ma 1200, les faits :

Celà a commencé avec une panne à un feu rouge, à l'arrêt le moteur a coupé et impossible de redémarrer.

Après de nombreux essais pour repartir je finis par la pousser pour la laisser dans une résidence voisine, le lendemain j'y retourne et en ayant touché à l'allumeur à la main (+ d'avance), elle a finalement redémarré mais elle tournait sur 3 cylindres, mon but était juste de la ramener au garage pour voir ce qu'il se passait vu que j'étais à 2 min je réussi à le faire.

Après quelques recherches je me rends compte après avoir testé les 4 bougies sur le fil de bougie n°1 que deux d'entre elles ne donne plus d'étincelle (des Bosch récentes pour ne pas les nommer), bref...
J'achète des NGK et les mets en place, par l'occasion je décide de virer mon 009 et de monter un allumeur Bosch d'origine avec capsule mais comme un c*n au démontage du 009 je n'ai pas repéré sa position ni celui du PMH. Finalement je finis par la démarrer mais avec beaucoup de difficultés et ça ne tournait toujours pas rond du tout (réglage avance faîte à la lampe témoin à 7.5 avant PMH, bougies réglées à 0.7).

Pensant que je m'étais planté dans le PMH je décide de repartir à zéro, donc j'enlève mon allumeur Bosch, j'enlève les caches culbus, je tourne ma poulie afin d'arriver en bascule sur les culbus du cylindre 3 (soupape d'échappement venant juste de se fermer et soupape d'admission prête à s'ouvrir) et soupapes cylindre 1 fermées, le doigt de l'allumeur pointant à 17h et les demi lunes sur l'entraînement de l'allumeur bien positionnées, la petite vers la poulie et presque à l'horizontale. Ayant le PMH j'en profite pour régler mes culbus à 0.15 suivant la procédure du demi tour et réglage dans l'ordre 1, 2, 3 et 4.
Je finis par régler mon avance avec le 009 en mettant donc le fil de bougie n°1 juste au dessus de là où pointe le doigt et branche mes fils dans l'ordre 1,4,3,2 sens horaire. Je positionne le trait sur le corps de l'allumeur également en face du doigt. Je mets ma poulie graduée à 10° avant PMH et prends le fil du cylindre 1 avec la bougie et mets le corps à la masse, je mets le contact et tourne l'allumeur très lentement jusqu'à obtenir l'étincelle, je le fais plusieurs fois pour être sur de mon coup et me cale dessus.

Une fois tout réglé la voiture démarre avec difficulté puis voilà qu'elle tourne sur 2 cylindres et me rends compte qu'au bout de 2 minutes l'échappement est brulant ainsi que les culasses donc vite fait j'éteins le contact !!!

Ma config, moteur 1600 stock sur bloc d'origine de 1300cc, allumeur 009, allumage élec compufire et bobine HT de l'ignitor 1, carbu 34 PICT3 avec modif sur le volet (trou bouché à l'étain) pour mieux fonctionner avec le 009.
Bougies neuves et réglées à 0.7, culbus réglés à 0.15, tête de delco et doigt d'allumeur neuf, carbu récent.

Je précise qu'avant ce problème la voiture tournait très bien donc pas de prise d'air à aucun niveau...

Voilà je pense en avoir dit plus que ce qu'il fallait mais je préfère donner le plus d'infos possible car actuellement je ne sais plus quoi faire, est ce que dans ma procédure je m'y suis mal pris quelque part ? Qu'est ce qui cloche ? Si vous avez la moindre idée je suis preneur car je suis complètement paumé  Problème d'allumage supposé Help ! 154901

Je précise également que ce matin j'y suis retourné pour voir si j'avais bien rebranché dans le bon ordre les fils de bougie sur la tête de delco en pensant que j'avais peut être inversé le 1 et le 2 mais non c'était bon.


Merci.

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 20:45

Quand elle tourne sur trois pattes ça change quelque chose si tu tournes l'allumeur ou c'est toujours pareil ?
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 20:53

A vrai dire pour moi elle tourne plutôt sur 2 cylindres maintenant et j'avoue que je n'ai pas essayé de tourner l'allumeur pour voir si ça changeait quelque chose car hier soir j'en avais un peu marre je suis donc rentré, mais j'essaierai demain.

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 20:55

Ok tiens nous au courant peut-être que l'agacement aidant tu as raté ton calage.
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 21:00

Oui c'est bien possible, il est vrai que quand on à la tête dedans plusieurs jours de suite on a plus assez de recul.

Le problème c'est qu'il faut être deux pour la tenir accélérée et tourner l'allumeur en même temps sinon elle ne tient pas, demain j'aurais quelqu'un pour m'aider mais effectivement je vais aussi vérifier de nouveau l'avance, ce que je me demande c'est si on peut le faire à la lampe témoin avec le Compufire, si oui je vais essayer par cette méthode.

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 21:31

Ce que tu peux faire au pire c'est bloquer l'accélérateur avec un tournevis au niveau du carbu.
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 21:47

Ah oui merci je n'y ai pas pensé à cette astuce tiens.

Des nouvelles dans le weekend...

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 21:57

avec le compufire
avec la bougie du cylindre 1 (ou une autre bougie)
du cale ta poulie à l avance voulue
tu tourne avant un peu ta tete d allumeur sens horaire
tu met le contact
tu tourne ta tete d allumeur en sens inverse des aiguilles d une montre
et quand tu as l etincelle tu est calé

juste comme ca as tu d autre fils de bougie , pour essayé
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 22:09

OK je vais refaire ainsi, non je n'ai pas d'autres fils car je n'ai pas envie de "dépouiller" ma 1303 vu qu'elle tourne parfaitement Problème d'allumage supposé Help ! 873446 je vais en commander quand même.

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 22:24

J'ai oublié de répondre à ta question, non on ne peut pas régler à la lampe témoin un allumage électronique SANS rupteurs tel que le compufire. Avec un rupteur quand le circuit est ouvert il le reste tant que le vilebrequin ne bouge pas et tu as le temps de voir ta lampe s'allumer, alors qu'avec un allumeur à effet Hall c'est le champ magnétique induit par le déplacement des aimants qui commande l'ouverture du circuit et donc si le vilo ne bouge pas il ne se passe rien et de toute maniere ta lampe n'aura même pas le temps de clignoter même si tu bouges le vilo ou l'allumeur à la main tellement le transistor commande rapidement l'ouverture du circuit.
Par contre avec un allumage transistorisé avec rupteurs, tel que le module cartier des R5 par exemple, ça marche si tu mets ta lampe en série avec l'allumeur.
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 22:44

Ok je comprends pourquoi, merci. Je vais refaire tout ça comme dit au dessus avec la bougie en tournant l'allumeur et je verrai bien si je me suis planté la première fois.

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 22:48

Je ne suis pas persuadé que ça te donne un réglage très fiable en fait en regardant l'étincelle à la bougie.
Si j'étais toi je ferais ça en dynamique, soit au pif en essayant d'avoir un truc qui tourne bien sans chauffer soit, et c'est 100 fois mieux, à la lampe strobo.
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 22:57

Je suis d'accord avec toi je préfère aussi en dynamique à la lampe strobo mais faudrait il encore qu'elle tienne un régime normal, mais je pensais quand même que ça donnait un "bon" point de départ, je vais tout de même refaire ce réglage en statique et si c'est toujours foireux je tenterais de tourner l'allumeur comme tu dis au pif en espérant que j'arrive à tomber sur quelque chose de correct.

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 23:01

des fois une petite video ca cause plus de notre ami Mathieu d ailleurs
http://www.old-droppers.com/index.php?showtopic=34240
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 23:09

Oui je la connais cette excellente vidéo de Mathieu par contre je n'avais pas fait gaffe qu'il mettait sa poulie à 13° avec allumage élec, du coup je vais me mettre aussi à cette valeur.

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 23:24

Ce qu'il faut c'est réussir à démarrer, même si elle tourne comme une merde, donc limite peu importe si tu as 30° d'avance statique (j'exagere je sais). Une fois qu'elle est partie un bon coup de lampe strobo y'a que ça qui vaille.
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 23:39

Nous sommes d'accord. Allez, j'essaie tout ça dans le weekend et vous tiens au courant.

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeVen 9 Oct - 23:59

On croise les doigts !
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeDim 11 Oct - 19:57

Bon et bien les nouvelles c'est que c'est toujours la m*r*e Problème d'allumage supposé Help ! 110880

Alors ce que j'ai fait. En premier j'ai essayé de refaire le réglage en statique avec étincelle à la bougie, résultat : rien à faire ! Que je me mette à 10, 12, 14, 7.5 ou même 0 (oui j'ai même essayé à 0) ça ne change absolument rien ! Elle tourne toujours comme une patate et sur 2 cylindres...

Puis j'ai remarqué que la bobine était assez chaude, j'ai donc récupéré celle de ma 1303 qui est une HT également et l'ai mis à la place. Je branche la strobo décidé à la caler à 30-32° à haut régime pendant que quelqu'un la garde accéléré, je me règle à 32 sur la lampe à déphasage puis vise le demi carter, résultat : je lisais une valeur à 50-60° puis quand je tournais l'allumeur en sens horaire pour régler, la lampe s'éteignait et quand je remettais de l'avance (sens contraire) hop elle se rallumait ?!? Certes elle ne tourne plus sur 2 cylindres, il y a un peu de mieux même si le ralenti ne tient toujours pas mais je ne suis pas arrivé à régler ce fichu allumeur, du coup j'ai des doutes sur celui-ci mais aussi sur la lampe strobo...

Ah puis la bobine de la 1303 chauffait aussi donc problème écarté de ce côté à priori.

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeDim 11 Oct - 20:49

Dur de dire quelque-chose de plus utile que te suggérer de tester un autre allumeur et changer les fils HT...
Tu as bien débranché la dépression pour régler l'avance maxi ?
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeDim 11 Oct - 20:51

Après quelques recherches je me rends compte après avoir testé les 4 bougies sur le fil de bougie n°1 que deux d'entre elles ne donne plus d'étincelle (des Bosch récentes pour ne pas les nommer), bref...

as tu verifié si avec les nouelle bougies tu avais l etincelle ou pas ?

as tu essayé une autre tete d allumeur ? ou est ce toujours la meme ?

petit test aussi ici pour les fils de bougies
http://www.ngkntk.fr/fr/details-produits/faisceaux-dallumage/diagnostic/test-des-faisceaux-dallumage/
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeDim 11 Oct - 22:08

Irvin a écrit:
Dur de dire quelque-chose de plus utile que te suggérer de tester un autre allumeur et changer les fils HT...
Tu as bien débranché la dépression pour régler l'avance maxi ?

Et bien en fait je n'ai pas de capsule je suis avec le 009.

fufu a écrit:
Après quelques recherches je me rends compte après avoir testé les 4 bougies sur le fil de bougie n°1 que deux d'entre elles ne donne plus d'étincelle (des Bosch récentes pour ne pas les nommer), bref...

as tu verifié si avec les nouelle bougies tu avais l etincelle ou pas ?

as tu essayé une autre tete d allumeur ? ou est ce toujours la meme ?

petit test aussi ici pour les fils de bougies
http://www.ngkntk.fr/fr/details-produits/faisceaux-dallumage/diagnostic/test-des-faisceaux-dallumage/

Pour les nouvelles bougies je les avais testées avant montage sur le fil 1.

Et oui j'ai testé aussi avec la tête et le doigt que j'avais avant...

Merci pour ton lien je les testerais avant de recevoir ma commande que je passe demain, allumeur + fils.

J'aurais bien retesté avec le Bosch à dépression mais je l'ai acheté d'occase et malheureusement je lui trouve trop de jeu Problème d'allumage supposé Help ! 937419

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeLun 12 Oct - 8:05

Ah j'avais raté que c'était un 009 donc évidemment pas de dépression. Teste quand même avec le Bosch, jeu ou pas on s'en fiche pour le moment, ça permettra d'éliminer l'allumeur comme source du problème si le moteur ne tourne toujours pas.
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeLun 12 Oct - 14:03

cela aurai été bon de testé sur chaque fils de bougie

pour tester tes fils de bougie un par un
le un est bon
mais les autres ?
Revenir en haut Aller en bas
Cox-34
Modo
Modo
Cox-34

Masculin Nombre de messages : 4563
Age : 51
Localisation : Montpellier
Véhicules : 1303 de 74

Date d'inscription : 28/07/2011

Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitimeLun 12 Oct - 20:00

Me voici du retour du garage, tests et vérifs effectuées :

- Soupapes à 0.15 = OK.
- Test de chaque fil HT avec sa propre bougie connecté au 1 de la tête de delco = étincelle =OK.
- Bougies réglées à 0.7 = OK.
- Vérif du PMH avec les soupapes du cylindre 1 fermées = OK.
- Montage de l'allumeur Bosch avec capsule à double dépression avec module Pertronix + avance statique réglée à 0.8 (à l'étincelle) = ça ne change rien. J'arrive à démarrer mais elle tourne sur 3 cylindres, le temps que j'aille au moteur pour y mettre un coup de lampe elle cale.

J'ai essayé du coup de tourner l'allumeur au "pif" mais rien à faire.

Donc je pense que l'hypothèse de l'allumeur je peux laisser tomber et me dit qu'il y a de quelque chose de plus grave, soupapes ? Culasses ?

Enfin avant de partir et dans le désespoir j'ai regardé :
- La pompe à essence électrique avec filtre King en plongeant la durite dans une bouteille = OK.
- Jet d'essence à la sortie du bec = pompe de reprise = OK.
- Starter = OK.
- Serrage des pipes d'admission aux culasses = OK.
- Le joint en dessous du carbu est neuf = OK.

Voici quelques images pour illustrer le tout :

Montage avec le 009:
Problème d'allumage supposé Help ! Img_2010

Poulie réglée à 13° avec le 009:
Problème d'allumage supposé Help ! Img_2011

Montage avec l'allumeur Bosch:
Problème d'allumage supposé Help ! Img_2012

Bougie n°1 branchée sur le fil HT 1 pour réglage statique:
Problème d'allumage supposé Help ! Img_2013

Position du pignon d'entrainement au PMH :
Problème d'allumage supposé Help ! Img_2015

Soupapes cylindre n°3 en bascule au PMH du 1:
Problème d'allumage supposé Help ! Img_2016

Soupapes cylindre 1 fermées :
Problème d'allumage supposé Help ! Img_2017

Vue d'ensemble:
Problème d'allumage supposé Help ! Img_2018

Si vous voyez quelque chose de louche n'hésitez pas et d'après vous que puis je regarder ou vérifier à présent ? Car elle commence franchement à me rendre chèvre  Problème d'allumage supposé Help ! 110880

_________________
Problème d'allumage supposé Help ! 6965 My 1303 German Look Problème d'allumage supposé Help ! 6965

Problème d'allumage supposé Help ! 130310


Dernière édition par Cox-34 le Jeu 15 Oct - 23:26, édité 1 fois
Revenir en haut Aller en bas
Contenu sponsorisé




Problème d'allumage supposé Help ! Empty
MessageSujet: Re: Problème d'allumage supposé Help !   Problème d'allumage supposé Help ! Icon_minitime

Revenir en haut Aller en bas
 
Problème d'allumage supposé Help !
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: