1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Besion de conseils pour rénovation cox 1302s
par SuperBat Hier à 23:26

» A vendre sur le Net...
par Billocox Hier à 22:39

» Amélioration des ceintures de sécurité VW 1303 Cab
par mikael51 Sam 21 Oct - 22:36

» verrouillage coffre avant
par Billocox Jeu 19 Oct - 22:24

» allume cigare
par Cox-34 Jeu 19 Oct - 20:11

» vw national thenay (41) 2018
par weber1966 Mer 18 Oct - 17:43

» VU SUR LE NET
par SuperBat Mar 17 Oct - 19:47

» Ma 1303 de 1973
par Billocox Mar 17 Oct - 14:25

» cherche pare soleil
par beretta Mar 17 Oct - 13:51

» nouveau du 77
par beretta Mar 17 Oct - 13:02

» Présentation de la 1303 de metazmorphose
par metazmorphose Mar 17 Oct - 0:10

» Projet 1302L
par rayminal Mar 17 Oct - 0:00

» Préparation moteur
par Mika34 Lun 16 Oct - 23:49

» Panne électrique cligntant et mano 1303
par Cox-34 Lun 16 Oct - 22:18

» Fixation sangles Couvre capote 1303
par burgon Lun 16 Oct - 20:49

» cheap speed and 1303 power!!!!!
par cheap speed Dim 15 Oct - 20:32

» recoquage 1302
par lebeau Sam 14 Oct - 22:10

» combi très rat's.
par k@k Sam 14 Oct - 19:33

» amélioration des trains roulants 1303/73
par coxforce Mer 11 Oct - 23:17

» Présentation de la 1303 de lolodelescar
par lolodelescar Mer 11 Oct - 20:49

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 Problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
Eoleys
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 100
Age : 45
Localisation : Vaux Sur Mer
Véhicules : 1302s avril 1971
Date d'inscription : 24/09/2014

MessageSujet: Problème moteur   Ven 16 Oct - 6:50

Bonjour à tous,
je viens vers vous pour essayer de trouver une solution à mon problème et voir si c'est déjà arrivé à l'un d'entre vous.

Voilà l'historique:
- depuis un an et environ 8000 km effectué ( vidange, réglage des culbuteurs à 5000k) sans l'ombre d'un problèmes.
- je fais un  peu de route histoire de dégourdir la titine.
- je la rentre au garage pas de problèmes ...
( 4 jours après je veux la démarrer )
- et là le drame madame toussotte commence a vouloir prendre le ralentie mais c'est laborieux... à l'échappement une très légère fumée blanche.... et ça veut pas tourner rond..
- Et elle s'éteint....
- Pensant qu'elle était un peu froide je relance 5 ou 6 fois et c'est de pire en pire....
- je retourne vers le moteur pour essayer de comprendre ....
- Et là me saute au museau une très forte odeur d'essence
- Bon me suis-je dis "je l'ai noyé".....
- Et je remarque sous le cylindre N°4 une légère flaque, d'essence
- Je commence à réviser durite pompe, carburateur .... Rien. ...
- pourtant de l'essence s'écoule au dessus des tubes...
- le lendemain j'essaye de la redemarer ( toujours dans l'idée que je l'avais noyé... elle toussote s'eteint et à la 3 ème relance elle démarre super bien avec un régime moteur agréable sans odeur ni fuite ..... Diantre ...... je l'éteint elle redemarre sans frémir plusieurs fois dans la même journée.
- Le lendemain je veux la redémarrer rebelote... toussote, ne veut pas prendre le régime minimum et pipi par terre ... toujours la même petite flaque.... pour finir par mourir .... de plus impossible d'accélérer....
Vous avez une idée ?      

Nota: titine 1302S moteur 1600 d'origine et tout le moteur est comme à l'origine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 38
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème moteur   Ven 16 Oct - 8:14

Est ce que ton niveau d'huile a augmenté et/ou est ce que ton huile sent l'essence ? Si oui c'est ta membrane de pompe à essence qui est percée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pmthelord
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1334
Age : 34
Localisation : Caen
Véhicules : 1302 de 71, kit 1641, aac engel 110, weber idf 40.
Dacia Duster de 2009,
Kawa Z1000 de 2003.
Date d'inscription : 31/12/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 11:05

comme irvin mais par contre c'est la petite flaque d'essence qui me chagrine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 38
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème moteur   Ven 16 Oct - 13:38

Si ça vient de l'embase de la chemise c'est peut-être simplement de l'essence qui passe par là tellement le moteur est plein ? C'est bien plus fluide que de l'huile et ça passe partout. Ou même idée mais en fuyant depuis les cache culbus.
C'est juste une idée comme ça, je n'ai pas bien saisi par où ça coule en fait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eoleys
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 100
Age : 45
Localisation : Vaux Sur Mer
Véhicules : 1302s avril 1971
Date d'inscription : 24/09/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 14:06

Bonjour à vous deux et merci tout d'abord pour vos réponses.
J'ai bien l'impression que Irvin a raison, concernant le niveau d'huile il a augmenté , il ne sent pas réellement l'essence à plein nez, par contre la couleur de huile a changé.
De très sombre elle s'est éclaircie .
Concernant la fuite j'ai l'impression que ça vient depuis un des deux ( voir les deux ) tubes enveloppe côté cylindre n°4 .
Je pense etre bon pour la vidange.... (Ça je sais faire....)
Par contre le démontage de pompe à essence me préoccupe un peu plus (jamais fait....)
Mais bon, c'est en battant le fer que l'on devient forgeron n'est ce pas
Par où commencer ?
Les durites ont les enlèves et ça va pas fuire ces bestioles...?
La pompe il faut la démonter depuis sa base ? L'accès est pas super facile, faut il démonter autre chose pour avoir un meilleur accès....
Bref pleins de questions......

Merci d'avance pour vos çonseils.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eoleys
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 100
Age : 45
Localisation : Vaux Sur Mer
Véhicules : 1302s avril 1971
Date d'inscription : 24/09/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 14:09

Concernant la fuite d'essence elle n'apparaît que lorsque j'ai pompé plusieurs fois pour accélérer .... Bref je pense que la pression augmente au niveau essence et que du coup elle s'échappe par où elle peut.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pmthelord
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1334
Age : 34
Localisation : Caen
Véhicules : 1302 de 71, kit 1641, aac engel 110, weber idf 40.
Dacia Duster de 2009,
Kawa Z1000 de 2003.
Date d'inscription : 31/12/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 14:23

J'ai eu le même cas de membrane de pompe à essence percée.

Quelle type de pompe as tu ? Penses à mesurer la longueur de la tige métallique en dessous de la pompe (soit 108mm soit 100mm) avant de remplacer la pompe.

Pour la démonter le mieux est de démonter l'allumeur au préalable.

Ensuite clé de 13 tu retires les 2 écrous et tu déconnectes les 2 durites et le tour est joué.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pmthelord
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1334
Age : 34
Localisation : Caen
Véhicules : 1302 de 71, kit 1641, aac engel 110, weber idf 40.
Dacia Duster de 2009,
Kawa Z1000 de 2003.
Date d'inscription : 31/12/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 14:28

Et bien sûr effectuer la vidange complète avant de repartir ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Loïc
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !


Masculin Nombre de messages : 205
Age : 50
Localisation : caen
Véhicules : bay 73 westy
bay 74 westy
transporteur 83 westy
cox 1967
cox 1968
KG 1966
Juste pour citer les vw s
Date d'inscription : 04/03/2013

MessageSujet: Re: Problème moteur   Ven 16 Oct - 15:00

Monte une pompe neuve, change tous les tuyaux d'essence, effectue la vidange avec 2 litres d'huile adaptée aux moteurs à arbre à cames central (motul classic par exemple)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eoleys
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 100
Age : 45
Localisation : Vaux Sur Mer
Véhicules : 1302s avril 1971
Date d'inscription : 24/09/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 15:03

Concernant la pompe il me semble que c'est le modèle B de page 51 du rta. Capuchon noir avec boulon sur le dessus. Il me semble que c'est celle d'origine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Loïc
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !


Masculin Nombre de messages : 205
Age : 50
Localisation : caen
Véhicules : bay 73 westy
bay 74 westy
transporteur 83 westy
cox 1967
cox 1968
KG 1966
Juste pour citer les vw s
Date d'inscription : 04/03/2013

MessageSujet: Re: Problème moteur   Ven 16 Oct - 15:09

tu mesures juste la tige de commande qui fait 100 ou 108mm et tu commandes en fonction de cette donnée la pompe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eoleys
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 100
Age : 45
Localisation : Vaux Sur Mer
Véhicules : 1302s avril 1971
Date d'inscription : 24/09/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 15:11

Euh   changement carrément de la pompe.... Et j'achète quel modèle ?....  
ça fait un peu peur tout ça....
Quand tu parles de tige, c'est en quelque sorte le pied de la pompe c'est ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pmthelord
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1334
Age : 34
Localisation : Caen
Véhicules : 1302 de 71, kit 1641, aac engel 110, weber idf 40.
Dacia Duster de 2009,
Kawa Z1000 de 2003.
Date d'inscription : 31/12/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 15:29

c'est la tige en métal qu'il y a sous la pompe directement (dans la bakélite noire).

as tu une photo de ta pompe ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 38
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème moteur   Ven 16 Oct - 16:13

Et surtout quand tu démontes la pompe:


TU NE TOUCHES PAS À LA BAKÉLITE


Tu la laisses là où elle est, tu ne tires pas dessus en te disant "je vais la nettoyer" ou je ne sais quoi. TU LA LAISSES EN PLACE.

Sinon d'ici à lundi tu te demanderas comment on retire un bout de bakélite cassé du bloc moteur lol!

Et changer la pompe à part ça t'en fais pas, c'est deux écrous à enlever.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pmthelord
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1334
Age : 34
Localisation : Caen
Véhicules : 1302 de 71, kit 1641, aac engel 110, weber idf 40.
Dacia Duster de 2009,
Kawa Z1000 de 2003.
Date d'inscription : 31/12/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 16:17

oh comme ce qui m'est arrivé ^^

En effet évite d'y toucher si elle est d'origine et que tu n'as pas de fuite à ce niveau ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eoleys
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 100
Age : 45
Localisation : Vaux Sur Mer
Véhicules : 1302s avril 1971
Date d'inscription : 24/09/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 17:41

Voilà la coupable....





concernant la Bakélite message bien reçu !!!
j'y touche pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 38
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème moteur   Ven 16 Oct - 17:48

C'est quoi la durite tressée qu'on voit derrière la courroie ?
A priori ta pompe a l'air d'être un modèle dont on peut changer la membrane sans changer toute la pompe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pmthelord
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1334
Age : 34
Localisation : Caen
Véhicules : 1302 de 71, kit 1641, aac engel 110, weber idf 40.
Dacia Duster de 2009,
Kawa Z1000 de 2003.
Date d'inscription : 31/12/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 17:49

A priori ta pompe semble être une pompe démontable.

A première vue il te suffirait d'acheter simplement un kit de réparation : http://www.mecatechnic.com/fr-FR/kit-reparation-de-pompe-a-essence-pour-moteur-25-30-cv_VC46106.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billocox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1791
Age : 44
Localisation : Alès (30) / Montpellier (34)
Véhicules : Ancienne : 1303 de 1973
Moderne : 207
Vendue et regretée : Polo III (2) 1.6 16s gti

Date d'inscription : 28/09/2011

MessageSujet: Re: Problème moteur   Ven 16 Oct - 17:53

Si je peux me permettre, pour la durite tressée...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Irvin
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3780
Age : 38
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

MessageSujet: Re: Problème moteur   Ven 16 Oct - 17:55

Ah ok !
Ça va j'ai moins peur pour lui du coup lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eoleys
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 100
Age : 45
Localisation : Vaux Sur Mer
Véhicules : 1302s avril 1971
Date d'inscription : 24/09/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 17:58

La conduite tressée c'est le reniflard du filtre à air ^^

concernant le kit de remplacement il est marqué pour 25 et 30 cv, hors mon moteur est un 50 cv  c'est une 1302S la demoiselle
Du coup je ne sais pas si ce sera adapté....

De plus le prix est  équivalant à une pompe neuve
http://www.mecatechnic.com/fr-FR/pompe-a-essence-luxe-pour-cox-combi-66-73-1200-75_VC46001.htm

Maintenant est ce bien du 108 ou du 100 .... Oui je fais mon  mais bon je tâtonne encore en mécanique...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pmthelord
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1334
Age : 34
Localisation : Caen
Véhicules : 1302 de 71, kit 1641, aac engel 110, weber idf 40.
Dacia Duster de 2009,
Kawa Z1000 de 2003.
Date d'inscription : 31/12/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 18:36

108 ou 110 pas de mystère faut mesurer.

Si tu veux être sûr prends une pompe neuve.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eoleys
Bon Poster !
Bon Poster !
avatar

Masculin Nombre de messages : 100
Age : 45
Localisation : Vaux Sur Mer
Véhicules : 1302s avril 1971
Date d'inscription : 24/09/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 19:22

Ok en tout cas merci pour vos réponses, je vais m'attaquer au démontage la semaine prochaine afin de mesurer la fameuse tige. Je pense que je vais commander directement une pompe. Je pense que se sera beaucoup plus simple.
Dernière question le mélange actuel huile + essence n'est pas dangereux en soi pour le moteur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pmthelord
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1334
Age : 34
Localisation : Caen
Véhicules : 1302 de 71, kit 1641, aac engel 110, weber idf 40.
Dacia Duster de 2009,
Kawa Z1000 de 2003.
Date d'inscription : 31/12/2014

MessageSujet: Re: Problème moteur   Ven 16 Oct - 19:24

il vaut mieux quand même éviter de rouler avec. moi lorsque ça m'est arrivé j'ai roulé comme ça pendant 200 bornes.

après quand on ne peut pas faire autrement c'est chichiteux :(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cox-34
Modo
Modo
avatar

Masculin Nombre de messages : 4336
Age : 49
Localisation : Montpellier
Véhicules : 1200 et 1303 de 74 les 2 ;)

Date d'inscription : 28/07/2011

MessageSujet: Re: Problème moteur   Ven 16 Oct - 19:26

Non pas de souci, il suffit de ne pas la faire tourner et le principal c'est que tu la vidanges, ça nous est arrivé il y a peu sur une de nos Coxs le moteur était plein d'essence mais à cause du pointeau du carbu qui est resté ouvert, la Cox est restée 15j avant d'être vidangée alors no souci.

_________________
My 1303 German Look &  Mon Cal Look

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème moteur   

Revenir en haut Aller en bas
 
Problème moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: