1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Train avant frotte la jante
problème démarrage Icon_minitimepar cjcox Aujourd'hui à 12:04

» Nouveau du sud
problème démarrage Icon_minitimepar Jul 13-02 Hier à 23:43

» Etouffe et cale à chaud
problème démarrage Icon_minitimepar Cox-34 Hier à 17:30

» rencart paris fl4t club (92)
problème démarrage Icon_minitimepar weber1966 Lun 18 Nov - 21:16

» Les préparations oettinger
problème démarrage Icon_minitimepar snake862006 Ven 15 Nov - 1:34

» chassis 1303
problème démarrage Icon_minitimepar Cox-34 Jeu 14 Nov - 18:49

» chassis 1302
problème démarrage Icon_minitimepar Cox-34 Jeu 14 Nov - 18:35

» VU SUR LE NET
problème démarrage Icon_minitimepar SuperBat Mer 13 Nov - 20:43

» lot de pieces 1303 CAB
problème démarrage Icon_minitimepar GUILLAUME Mer 13 Nov - 7:24

» The freaky' cox !
problème démarrage Icon_minitimepar Ju7 Mar 5 Nov - 0:51

» Bouton rond et rouge sur tableau de bord cox 1303
problème démarrage Icon_minitimepar marcc Jeu 31 Oct - 15:45

» réglages vitrage 1302 cab
problème démarrage Icon_minitimepar bertrand53 Mer 30 Oct - 11:40

» Salut c'est un nouveau , "SV" :=)
problème démarrage Icon_minitimepar SV Lun 28 Oct - 18:16

» rencart paris fl4t club (92)
problème démarrage Icon_minitimepar weber1966 Ven 18 Oct - 19:13

» bonjour
problème démarrage Icon_minitimepar weber1966 Mar 15 Oct - 19:13

» Sièges avant 1302
problème démarrage Icon_minitimepar Peck Lun 14 Oct - 20:31

» resto d'une 1303
problème démarrage Icon_minitimepar cox911 Dim 13 Oct - 20:49

» Bonjour
problème démarrage Icon_minitimepar SuperBat Sam 12 Oct - 18:46

» 2 ème meeting vw pouzay (37)
problème démarrage Icon_minitimepar weber1966 Mar 8 Oct - 11:03

» mise en place ressort capot arriere
problème démarrage Icon_minitimepar jipi37 Sam 5 Oct - 18:29

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 problème démarrage

Aller en bas 
AuteurMessage
turboseb
Bon Poster !
Bon Poster !
turboseb

Masculin Nombre de messages : 107
Age : 42
Localisation : Thionville (57) Moselle
Véhicules : 1302 de 1971 Cal-Look
modernes: Mégane II CC / Dacia Duster
avant: Alfas 75 tb/GTV6/GTV V6tb/164 V6 3.0/Giulietta 2.0 TS circuit/fiat UNO !!!
Date d'inscription : 22/08/2015

problème démarrage Empty
MessageSujet: problème démarrage   problème démarrage Icon_minitimeLun 14 Déc - 13:22

J'ai un petit soucis de démarrage et j'aimerais avoir vos conseils

J'ai démonté la batterie pour ne pas qu'elle soufre du froid et je la stock dans mon autre garage (tempéré celui la). A chaque fois que je veux aller démarrer la cox j'ai le droit à un tour de clé et après plus rien,même pas un petit tour de démarreur tout lent style batterie vide

Je recharge à chaque fois la batterie.

Pensez vous que se soit la batterie qui est morte ou j'ai un problème de neiman ou autre?
Revenir en haut Aller en bas
gibolin78
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
gibolin78

Masculin Nombre de messages : 3381
Age : 51
Localisation : yvelines78
Véhicules : karmann Ghia de 1961 et cox 1200 de 1968
Date d'inscription : 26/06/2011

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeLun 14 Déc - 17:27

Moi je dirais la batterie.
Mets la en charge en permanence avec un chargeur lent.
Moi j'ai un chargeur solaire trouvé chez un spécialiste camping car.
J'ai toujours du jus pour démarrer.
Revenir en haut Aller en bas
turboseb
Bon Poster !
Bon Poster !
turboseb

Masculin Nombre de messages : 107
Age : 42
Localisation : Thionville (57) Moselle
Véhicules : 1302 de 1971 Cal-Look
modernes: Mégane II CC / Dacia Duster
avant: Alfas 75 tb/GTV6/GTV V6tb/164 V6 3.0/Giulietta 2.0 TS circuit/fiat UNO !!!
Date d'inscription : 22/08/2015

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeLun 4 Jan - 15:24

bon j'ai acheté une jolie batterie toute neuve et....ça marche pas

J'entend juste un petit clic

Par contre quand je mets les câble...ça démarre?????
Revenir en haut Aller en bas
gibolin78
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
gibolin78

Masculin Nombre de messages : 3381
Age : 51
Localisation : yvelines78
Véhicules : karmann Ghia de 1961 et cox 1200 de 1968
Date d'inscription : 26/06/2011

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeLun 4 Jan - 18:02

et directement sur le démarreur?
Revenir en haut Aller en bas
minicox91
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
minicox91

Masculin Nombre de messages : 335
Age : 43
Localisation : 91160
Véhicules : 1302 de 1972
BMW X1 de 2014
Cherche 103 MVL...


Date d'inscription : 04/03/2013

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeLun 4 Jan - 19:18

As tu nettoyé tes cosses de batterie? Je me suis fait avoir une fois sur ma 4L ...on sait jamais
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeLun 4 Jan - 19:46

vérifier la connexion de tresse de masse
Revenir en haut Aller en bas
turboseb
Bon Poster !
Bon Poster !
turboseb

Masculin Nombre de messages : 107
Age : 42
Localisation : Thionville (57) Moselle
Véhicules : 1302 de 1971 Cal-Look
modernes: Mégane II CC / Dacia Duster
avant: Alfas 75 tb/GTV6/GTV V6tb/164 V6 3.0/Giulietta 2.0 TS circuit/fiat UNO !!!
Date d'inscription : 22/08/2015

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeMar 5 Jan - 9:11

je vais essayer ça plus tard alors, un bon coup de nettoyage
Mais bon bizarre tout le reste marche nickel
C'est difficile d'accès le démarreur?
J'ai déjà eu un coup similaire avec une autre voiture, mais c'était à chaud, le câble qui alimentait la bobine du démarreur depuis le neiman devenait resistif à chaud ?? du coup j'avais intercalé un relais et ça fonctionne encore
Revenir en haut Aller en bas
gibolin78
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
gibolin78

Masculin Nombre de messages : 3381
Age : 51
Localisation : yvelines78
Véhicules : karmann Ghia de 1961 et cox 1200 de 1968
Date d'inscription : 26/06/2011

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeMer 6 Jan - 8:54

C'est justement à la pose d'un relais que je pensais.
Cela se pratique surtout sur les 6 V.
et ça permet de tester le démarreur
Revenir en haut Aller en bas
turboseb
Bon Poster !
Bon Poster !
turboseb

Masculin Nombre de messages : 107
Age : 42
Localisation : Thionville (57) Moselle
Véhicules : 1302 de 1971 Cal-Look
modernes: Mégane II CC / Dacia Duster
avant: Alfas 75 tb/GTV6/GTV V6tb/164 V6 3.0/Giulietta 2.0 TS circuit/fiat UNO !!!
Date d'inscription : 22/08/2015

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeSam 9 Jan - 17:21

Je comprends rien

Je reessai aujourd'hui pareil

Je branche la batterie neuve...clic...rien

je branche les câble...broum...démarrage quart de tour, je débranche...clic...rien

là ou je pige rien c'est que la batterie 60Ah est la même que celle du duster qui sert à la démarrer....
Revenir en haut Aller en bas
minicox91
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
minicox91

Masculin Nombre de messages : 335
Age : 43
Localisation : 91160
Véhicules : 1302 de 1972
BMW X1 de 2014
Cherche 103 MVL...


Date d'inscription : 04/03/2013

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeDim 10 Jan - 11:21

Interverti tes batterie pour essayer...
Revenir en haut Aller en bas
turboseb
Bon Poster !
Bon Poster !
turboseb

Masculin Nombre de messages : 107
Age : 42
Localisation : Thionville (57) Moselle
Véhicules : 1302 de 1971 Cal-Look
modernes: Mégane II CC / Dacia Duster
avant: Alfas 75 tb/GTV6/GTV V6tb/164 V6 3.0/Giulietta 2.0 TS circuit/fiat UNO !!!
Date d'inscription : 22/08/2015

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeDim 10 Jan - 11:50

c'est se que je vais faire cette après midi, hier je l'ai pas fait car je n'avais pas le temps et pas d'outils à porté de main pour démonter celle de l'autre voiture 5c'est plus chiant sur les modernes°
Revenir en haut Aller en bas
fufu
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
fufu

Masculin Nombre de messages : 982
Age : 56
Localisation : bretagne finistere
Véhicules : cox 1302s moteur 1600 année 1971
acheté en novembre 2012
Date d'inscription : 21/10/2012

problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitimeDim 10 Jan - 16:31

je pense à un point de "resitance" mauvaise connection masse
ou mauvaise connection + au demarreur

du coup il faut plus de peche (ampere) au demarrage
ou le contact du solenoid (demarreur) ce fait mal

le clic du solenoid
mais pas le contact assez franc pour lancer le moteur
Revenir en haut Aller en bas
Contenu sponsorisé




problème démarrage Empty
MessageSujet: Re: problème démarrage   problème démarrage Icon_minitime

Revenir en haut Aller en bas
 
problème démarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Electricité --
Sauter vers: