1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Bonjour à toutes et à tous.
Problème clignotant Icon_minitimepar bab doé Lun 16 Sep - 21:16

» Sièges avant 1302
Problème clignotant Icon_minitimepar Peck Lun 16 Sep - 20:01

» rencart paris fl4t club (92)
Problème clignotant Icon_minitimepar Peck Lun 16 Sep - 19:56

» Bonjour à tous
Problème clignotant Icon_minitimepar Peck Lun 16 Sep - 19:35

» fuite commodo lave glace
Problème clignotant Icon_minitimepar dyonisthor Dim 15 Sep - 23:32

» Mécanisme essuie glace 1303 cabriolet
Problème clignotant Icon_minitimepar haguarde Dim 15 Sep - 18:29

» [TUTO] Pose de ressorts courts
Problème clignotant Icon_minitimepar dyonisthor Sam 14 Sep - 16:33

» Bonjour à tous
Problème clignotant Icon_minitimepar Jul 13-02 Mar 10 Sep - 19:59

» fabian "vwman"
Problème clignotant Icon_minitimepar Jul 13-02 Mar 10 Sep - 19:56

» Toutes pièces de 1303
Problème clignotant Icon_minitimepar burgon Mar 10 Sep - 16:27

» 1303S de 1973 dans le 91
Problème clignotant Icon_minitimepar jasgono Sam 7 Sep - 12:32

» clisson vintage (44)
Problème clignotant Icon_minitimepar burgon Ven 6 Sep - 19:31

» la Suzette'freakycox !!
Problème clignotant Icon_minitimepar suzette94 Dim 1 Sep - 17:24

» 2 siège baquet cobra ou recaro
Problème clignotant Icon_minitimepar le fous des cox Dim 1 Sep - 17:15

» Conso excessive et problèmes d'alimentation / carburation
Problème clignotant Icon_minitimepar fufu Dim 1 Sep - 11:16

» Ventilation electrique cox 1303 ?
Problème clignotant Icon_minitimepar COX1303 Ven 30 Aoû - 23:51

» vitre de cox 1303 cabriolet
Problème clignotant Icon_minitimepar SuperBat Ven 30 Aoû - 22:31

» Butée de direction
Problème clignotant Icon_minitimepar burgon Ven 30 Aoû - 16:31

» Vérins de coffre av sur 1303
Problème clignotant Icon_minitimepar jcl40 Jeu 29 Aoû - 15:03

» Présentation de la 1303 de lolodelescar
Problème clignotant Icon_minitimepar gibolin78 Mer 28 Aoû - 19:28

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 Problème clignotant

Aller en bas 
AuteurMessage
Gilles13

Gilles13

Masculin Nombre de messages : 17
Age : 32
Localisation : Meyreuil
Véhicules : Cox 1303 de 1973
Date d'inscription : 21/02/2017

Problème clignotant Empty
MessageSujet: Problème clignotant   Problème clignotant Icon_minitimeVen 31 Mar - 14:19

Bonjour à tous,
Je suis nouveau sur le forum. J'ai regardé les posts de cette partie mais je n'ai pas vraiment trouvé ma réponse.

J'ai donc un problème électrique sur ma cox 1303 de 1973.

Mes clignos ne fonctionnent pas, ils restent fixes quand j'allume les phares.
Je pense qu'il me manque la centrale clignotant, mais pourriez-vous me le confirmer svp ?

Je ne sais pas ajouter une photo pour l'instant, je vais donc décrire l'endroit :
- en bas à droite de la boite à fusible du côté des cosses. J'ai un petit boitier noir au milieu, un autre noté SWF à droite du noir, et un emplacement vide tout à droite.

Sinon, quelqu'un aurait-il une photo de l'arrière de la boite à fusible?

Merci pour votre aide! Je chercherai comment mettre des photos sur le forum...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gilles13

Gilles13

Masculin Nombre de messages : 17
Age : 32
Localisation : Meyreuil
Véhicules : Cox 1303 de 1973
Date d'inscription : 21/02/2017

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeVen 31 Mar - 14:21

J'ai trouvé pour la photo :

http://www.cjoint.com/c/GCFlvmGiF3S
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alban43
Bon Poster !
Bon Poster !
Alban43

Masculin Nombre de messages : 166
Age : 32
Localisation : Lyon
Véhicules : une 1303 de 1973
Date d'inscription : 01/09/2016

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeMar 4 Avr - 22:55

Bonjour,

Tu a bien un relais pour tes clignotants, il est noir entouré en rouge sur la photo.
Par contre dans le cercle de couleur jaune tu a une cosse de débranché, de quel couleur est le fil?


Problème clignotant Captur10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gilles13

Gilles13

Masculin Nombre de messages : 17
Age : 32
Localisation : Meyreuil
Véhicules : Cox 1303 de 1973
Date d'inscription : 21/02/2017

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeMer 5 Avr - 9:58

Bonjour Alban,

Merci pour l'info... J'en ai commandé un hier, j'espère que c'est celui-ci qui est défectueux.
Le fil débranché est de couleur marron. Je ne sais pas à quoi il correspond.
Il ne manque pas un module au niveau de ton rond jaune? Il y a des fil qui y sont branchés...
Merci pour ton aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alban43
Bon Poster !
Bon Poster !
Alban43

Masculin Nombre de messages : 166
Age : 32
Localisation : Lyon
Véhicules : une 1303 de 1973
Date d'inscription : 01/09/2016

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeJeu 6 Avr - 1:13

Gilles13 a écrit:
Bonjour Alban,

Merci pour l'info... J'en ai commandé un hier, j'espère que c'est celui-ci qui est défectueux.
Le fil débranché est de couleur marron. Je ne sais pas à quoi il correspond.
Il ne manque pas un module au niveau de ton rond jaune? Il y a des fil qui y sont branchés...
Merci pour ton aide.

Au vue des symptôme je pencherais plus sur un mauvais câblage ou un défaut sur ton faisceaux électrique. Pour cela il faut regarder ton câblage dans le coffre avant.
Tu a un fil de couleur marron et tu a un autre fil de débranché de quel couleur est t'il?
Oui il te manque certainement un relais, tu a une lunette arrière dégivrante?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gilles13

Gilles13

Masculin Nombre de messages : 17
Age : 32
Localisation : Meyreuil
Véhicules : Cox 1303 de 1973
Date d'inscription : 21/02/2017

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeJeu 6 Avr - 22:17

Je ne vois pas d'autres fils débranchés à part ce marron.
J'ai enlevé le relais noir et il a 5 broches. Visiblement ça serait celui des phares.
Ma configuration n'est pas d'origine...
et oui je pense que j'ai le dégivrage arrière.
Une personne qui a l'air de connaître les Cox devrait passer bientôt, j'espère qu'il va trouver...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitime

Revenir en haut Aller en bas
 
Problème clignotant
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Electricité --
Sauter vers: