1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Info et photo de crémaillère
Problème clignotant Icon_minitimepar ben ze frog Hier à 13:59

» 1303S de 1973 dans le 91
Problème clignotant Icon_minitimepar jeromep60 Lun 24 Juin - 23:17

» je suis nouveau !!
Problème clignotant Icon_minitimepar jeromep60 Dim 23 Juin - 21:50

» Journée Road Trip & Pique-nique paris fl4t club
Problème clignotant Icon_minitimepar weber1966 Lun 17 Juin - 20:27

» rencart la garenne colombes (92)
Problème clignotant Icon_minitimepar weber1966 Lun 17 Juin - 20:08

» Après le bonhomme, la machine
Problème clignotant Icon_minitimepar Eoleys Dim 16 Juin - 0:26

» Tubes aération tableau de bord
Problème clignotant Icon_minitimepar Eoleys Dim 16 Juin - 0:10

» VU SUR LE NET
Problème clignotant Icon_minitimepar Cox-34 Sam 15 Juin - 21:06

» Moteur qui tourne sur 2 cylindres
Problème clignotant Icon_minitimepar le fous des cox Sam 15 Juin - 13:00

» moteur essuie glace 1303
Problème clignotant Icon_minitimepar le fous des cox Ven 14 Juin - 13:13

» Bug'z in beauce
Problème clignotant Icon_minitimepar burgon Jeu 13 Juin - 14:24

» La 1302 1972 de Lescar reprend vie
Problème clignotant Icon_minitimepar jeromep60 Lun 10 Juin - 20:04

» meeting Didiou’s Cox III (60)
Problème clignotant Icon_minitimepar weber1966 Mar 4 Juin - 18:13

» tableau de bord 1303 non fissuré
Problème clignotant Icon_minitimepar le fous des cox Mar 4 Juin - 13:16

» La 1303 de Cox-34
Problème clignotant Icon_minitimepar Cox-34 Lun 3 Juin - 23:55

» Cuve du carbu se vide
Problème clignotant Icon_minitimepar Cox-34 Lun 3 Juin - 23:42

» Hello les Coxidingues !
Problème clignotant Icon_minitimepar jeromep60 Sam 1 Juin - 22:24

» bbq"2 paris fl4t club.
Problème clignotant Icon_minitimepar weber1966 Sam 1 Juin - 12:41

» Expo VW’s Aircooled - Mortemer (60)
Problème clignotant Icon_minitimepar weber1966 Mar 28 Mai - 16:53

» DIDIOU'S COX PART III (60)
Problème clignotant Icon_minitimepar weber1966 Mar 28 Mai - 16:52

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 Problème clignotant

Aller en bas 
AuteurMessage
Gilles13

Gilles13

Masculin Nombre de messages : 17
Age : 32
Localisation : Meyreuil
Véhicules : Cox 1303 de 1973
Date d'inscription : 21/02/2017

Problème clignotant Empty
MessageSujet: Problème clignotant   Problème clignotant Icon_minitimeVen 31 Mar - 14:19

Bonjour à tous,
Je suis nouveau sur le forum. J'ai regardé les posts de cette partie mais je n'ai pas vraiment trouvé ma réponse.

J'ai donc un problème électrique sur ma cox 1303 de 1973.

Mes clignos ne fonctionnent pas, ils restent fixes quand j'allume les phares.
Je pense qu'il me manque la centrale clignotant, mais pourriez-vous me le confirmer svp ?

Je ne sais pas ajouter une photo pour l'instant, je vais donc décrire l'endroit :
- en bas à droite de la boite à fusible du côté des cosses. J'ai un petit boitier noir au milieu, un autre noté SWF à droite du noir, et un emplacement vide tout à droite.

Sinon, quelqu'un aurait-il une photo de l'arrière de la boite à fusible?

Merci pour votre aide! Je chercherai comment mettre des photos sur le forum...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gilles13

Gilles13

Masculin Nombre de messages : 17
Age : 32
Localisation : Meyreuil
Véhicules : Cox 1303 de 1973
Date d'inscription : 21/02/2017

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeVen 31 Mar - 14:21

J'ai trouvé pour la photo :

http://www.cjoint.com/c/GCFlvmGiF3S
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alban43
Bon Poster !
Bon Poster !
Alban43

Masculin Nombre de messages : 166
Age : 32
Localisation : Lyon
Véhicules : une 1303 de 1973
Date d'inscription : 01/09/2016

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeMar 4 Avr - 22:55

Bonjour,

Tu a bien un relais pour tes clignotants, il est noir entouré en rouge sur la photo.
Par contre dans le cercle de couleur jaune tu a une cosse de débranché, de quel couleur est le fil?


Problème clignotant Captur10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gilles13

Gilles13

Masculin Nombre de messages : 17
Age : 32
Localisation : Meyreuil
Véhicules : Cox 1303 de 1973
Date d'inscription : 21/02/2017

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeMer 5 Avr - 9:58

Bonjour Alban,

Merci pour l'info... J'en ai commandé un hier, j'espère que c'est celui-ci qui est défectueux.
Le fil débranché est de couleur marron. Je ne sais pas à quoi il correspond.
Il ne manque pas un module au niveau de ton rond jaune? Il y a des fil qui y sont branchés...
Merci pour ton aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alban43
Bon Poster !
Bon Poster !
Alban43

Masculin Nombre de messages : 166
Age : 32
Localisation : Lyon
Véhicules : une 1303 de 1973
Date d'inscription : 01/09/2016

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeJeu 6 Avr - 1:13

Gilles13 a écrit:
Bonjour Alban,

Merci pour l'info... J'en ai commandé un hier, j'espère que c'est celui-ci qui est défectueux.
Le fil débranché est de couleur marron. Je ne sais pas à quoi il correspond.
Il ne manque pas un module au niveau de ton rond jaune? Il y a des fil qui y sont branchés...
Merci pour ton aide.

Au vue des symptôme je pencherais plus sur un mauvais câblage ou un défaut sur ton faisceaux électrique. Pour cela il faut regarder ton câblage dans le coffre avant.
Tu a un fil de couleur marron et tu a un autre fil de débranché de quel couleur est t'il?
Oui il te manque certainement un relais, tu a une lunette arrière dégivrante?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gilles13

Gilles13

Masculin Nombre de messages : 17
Age : 32
Localisation : Meyreuil
Véhicules : Cox 1303 de 1973
Date d'inscription : 21/02/2017

Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitimeJeu 6 Avr - 22:17

Je ne vois pas d'autres fils débranchés à part ce marron.
J'ai enlevé le relais noir et il a 5 broches. Visiblement ça serait celui des phares.
Ma configuration n'est pas d'origine...
et oui je pense que j'ai le dégivrage arrière.
Une personne qui a l'air de connaître les Cox devrait passer bientôt, j'espère qu'il va trouver...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Problème clignotant Empty
MessageSujet: Re: Problème clignotant   Problème clignotant Icon_minitime

Revenir en haut Aller en bas
 
Problème clignotant
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Electricité --
Sauter vers: