1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Info et photo de crémaillère
Démarre 3 fois de suite, puis nada ! Icon_minitimepar ben ze frog Hier à 14:46

» Journée Road Trip & Pique-nique paris fl4t club
Démarre 3 fois de suite, puis nada ! Icon_minitimepar weber1966 Lun 17 Juin - 20:27

» rencart la garenne colombes (92)
Démarre 3 fois de suite, puis nada ! Icon_minitimepar weber1966 Lun 17 Juin - 20:08

» 1303S de 1973 dans le 91
Démarre 3 fois de suite, puis nada ! Icon_minitimepar jasgono Lun 17 Juin - 15:13

» Après le bonhomme, la machine
Démarre 3 fois de suite, puis nada ! Icon_minitimepar Eoleys Dim 16 Juin - 0:26

» Tubes aération tableau de bord
Démarre 3 fois de suite, puis nada ! Icon_minitimepar Eoleys Dim 16 Juin - 0:10

» VU SUR LE NET
Démarre 3 fois de suite, puis nada ! Icon_minitimepar Cox-34 Sam 15 Juin - 21:06

» Moteur qui tourne sur 2 cylindres
Démarre 3 fois de suite, puis nada ! Icon_minitimepar le fous des cox Sam 15 Juin - 13:00

» moteur essuie glace 1303
Démarre 3 fois de suite, puis nada ! Icon_minitimepar le fous des cox Ven 14 Juin - 13:13

» Bug'z in beauce
Démarre 3 fois de suite, puis nada ! Icon_minitimepar burgon Jeu 13 Juin - 14:24

» La 1302 1972 de Lescar reprend vie
Démarre 3 fois de suite, puis nada ! Icon_minitimepar jeromep60 Lun 10 Juin - 20:04

» meeting Didiou’s Cox III (60)
Démarre 3 fois de suite, puis nada ! Icon_minitimepar weber1966 Mar 4 Juin - 18:13

» tableau de bord 1303 non fissuré
Démarre 3 fois de suite, puis nada ! Icon_minitimepar le fous des cox Mar 4 Juin - 13:16

» La 1303 de Cox-34
Démarre 3 fois de suite, puis nada ! Icon_minitimepar Cox-34 Lun 3 Juin - 23:55

» Cuve du carbu se vide
Démarre 3 fois de suite, puis nada ! Icon_minitimepar Cox-34 Lun 3 Juin - 23:42

» Hello les Coxidingues !
Démarre 3 fois de suite, puis nada ! Icon_minitimepar jeromep60 Sam 1 Juin - 22:24

» bbq"2 paris fl4t club.
Démarre 3 fois de suite, puis nada ! Icon_minitimepar weber1966 Sam 1 Juin - 12:41

» Expo VW’s Aircooled - Mortemer (60)
Démarre 3 fois de suite, puis nada ! Icon_minitimepar weber1966 Mar 28 Mai - 16:53

» DIDIOU'S COX PART III (60)
Démarre 3 fois de suite, puis nada ! Icon_minitimepar weber1966 Mar 28 Mai - 16:52

» Ma petite nouvelle !
Démarre 3 fois de suite, puis nada ! Icon_minitimepar cjcox Lun 27 Mai - 23:40

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 Démarre 3 fois de suite, puis nada !

Aller en bas 
AuteurMessage
JOMAT

JOMAT

Masculin Nombre de messages : 7
Age : 66
Localisation : Cannes
Véhicules : 1303 Cabrio 1974
Date d'inscription : 03/08/2017

Démarre 3 fois de suite, puis nada ! Empty
MessageSujet: Démarre 3 fois de suite, puis nada !   Démarre 3 fois de suite, puis nada ! Icon_minitimeMar 8 Aoû - 20:38

Bonsoir les Amis,
Batterie chargée ma 1303 démarre sans problème.
Le multimètre branché, j' ai 12.7 v et ça augmente normalement quand j' accélère.
Ca marche 1 fois, 2 fois, 3 fois, puis CLIC. Plus rien !  Démarre 3 fois de suite, puis nada ! 559141
Et là le multimètre descend rapido quand je mets le contact et que j' insiste. Il passe de 12.7 à 11 puis 10 en quelques secondes.
Il suffit que je branche le chargeur à la batterie quelques minutes et la 1303 démarre à nouveau pour quelques essais.
Avez vous déjà rencontré ce problème ? Si oui, pouvez-vous me faire profiter de votre retour d' expérience svp.
Le démarreur a été reconditionné et l' alternateur recharge bien.
Par avance merci.
Christian
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lrtf

Masculin Nombre de messages : 1244
Age : 51
Localisation : ARLES SUR TECH 66150
Véhicules : 1303 cab 1600 de 1976
DEVON T2b de 1978
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

Démarre 3 fois de suite, puis nada ! Empty
MessageSujet: Re: Démarre 3 fois de suite, puis nada !   Démarre 3 fois de suite, puis nada ! Icon_minitimeMer 9 Aoû - 17:27

oui
batterie HS ou en train de le devenir
tu dois avoir une faiblesse sur un ou plusieurs éléments
essaye avec une autre batterie ou des câbles (en débranchant celle d'origine)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
Mecano d'Only
Mecano d'Only
coxforce

Masculin Nombre de messages : 3553
Age : 34
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

Démarre 3 fois de suite, puis nada ! Empty
MessageSujet: Re: Démarre 3 fois de suite, puis nada !   Démarre 3 fois de suite, puis nada ! Icon_minitimeJeu 10 Aoû - 0:07

Batterie hs. J'ai eu le même coup. C'est les batteries modernes...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
burgon
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
burgon

Masculin Nombre de messages : 287
Age : 71
Localisation : Landes
Véhicules : Jaguar MK 2 - 1963
Cox cab 1302 - 1971
et autres modernes sans intérêt
Date d'inscription : 01/06/2017

Démarre 3 fois de suite, puis nada ! Empty
MessageSujet: Re: Démarre 3 fois de suite, puis nada !   Démarre 3 fois de suite, puis nada ! Icon_minitimeJeu 10 Aoû - 1:01

Idem par expérience, bien que sur une autre charrette.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JOMAT

JOMAT

Masculin Nombre de messages : 7
Age : 66
Localisation : Cannes
Véhicules : 1303 Cabrio 1974
Date d'inscription : 03/08/2017

Démarre 3 fois de suite, puis nada ! Empty
MessageSujet: merci Irtf   Démarre 3 fois de suite, puis nada ! Icon_minitimeJeu 10 Aoû - 23:40

lrtf a écrit:
oui
batterie HS ou en train de le devenir
tu dois avoir une faiblesse sur un ou plusieurs éléments
essaye avec une autre batterie ou des câbles (en débranchant celle d'origine)

J' ai essayé avec une autre batterie qu'on m'a prêtée. Mais n' est-elle pas dans le même état ... ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JOMAT

JOMAT

Masculin Nombre de messages : 7
Age : 66
Localisation : Cannes
Véhicules : 1303 Cabrio 1974
Date d'inscription : 03/08/2017

Démarre 3 fois de suite, puis nada ! Empty
MessageSujet: merci coxforce pour ton expérience   Démarre 3 fois de suite, puis nada ! Icon_minitimeJeu 10 Aoû - 23:41

coxforce a écrit:
Batterie hs. J'ai eu le même coup. C'est les batteries modernes...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JOMAT

JOMAT

Masculin Nombre de messages : 7
Age : 66
Localisation : Cannes
Véhicules : 1303 Cabrio 1974
Date d'inscription : 03/08/2017

Démarre 3 fois de suite, puis nada ! Empty
MessageSujet: merci burgon pour ton retour d' expérience   Démarre 3 fois de suite, puis nada ! Icon_minitimeJeu 10 Aoû - 23:44

burgon a écrit:
Idem par expérience, bien que sur une autre charrette.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Démarre 3 fois de suite, puis nada ! Empty
MessageSujet: Re: Démarre 3 fois de suite, puis nada !   Démarre 3 fois de suite, puis nada ! Icon_minitime

Revenir en haut Aller en bas
 
Démarre 3 fois de suite, puis nada !
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: