1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion
Derniers sujets
» Cherche cardan 1303
par Lolo11 Hier à 20:41

» Besion de conseils pour rénovation cox 1302s
par SuperBat Hier à 20:35

» Ma news 1303 dite poupette
par Billocox Hier à 15:33

» Bonjour à tous du vercors
par Lolo11 Hier à 1:14

» Projet 1302L
par Storend Sam 19 Aoû - 10:05

» Vide cabanon de pièces 1302
par Barbichou89 Lun 14 Aoû - 22:48

» Restauration d'une 1303 de 1974
par JLUC Lun 14 Aoû - 12:05

» Quelle bobine?
par Jdeb78 Dim 13 Aoû - 23:34

» info pneus avant
par bodega Dim 13 Aoû - 15:11

» La 1303 de Billocox
par cjcox Sam 12 Aoû - 11:06

» Salut à tous, je débarque
par SuperBat Ven 11 Aoû - 18:31

» Démarre 3 fois de suite, puis nada !
par JOMAT Jeu 10 Aoû - 23:44

» bonjour, je me présente
par Billocox Mer 9 Aoû - 19:17

» un nouveau en 1302
par dadou01290 Mar 8 Aoû - 20:39

» moteur qui demarre pas
par Barbichou89 Mar 8 Aoû - 20:04

» dynamo vers alternateur
par bodega Mar 8 Aoû - 15:42

» essuie glace s'arrètes verticalement?
par fufu Sam 5 Aoû - 23:15

» petite question sur le passage de vitesses ?
par jipi37 Sam 5 Aoû - 19:21

» Bonjour de la corrèze !
par pierre19 Sam 5 Aoû - 13:07

» Mes petits travaux du jour
par misterblu Sam 5 Aoû - 0:17

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 Démarre 3 fois de suite, puis nada !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JOMAT

avatar

Masculin Nombre de messages : 7
Age : 64
Localisation : Cannes
Véhicules : 1303 Cabrio 1974
Date d'inscription : 03/08/2017

MessageSujet: Démarre 3 fois de suite, puis nada !   Mar 8 Aoû - 20:38

Bonsoir les Amis,
Batterie chargée ma 1303 démarre sans problème.
Le multimètre branché, j' ai 12.7 v et ça augmente normalement quand j' accélère.
Ca marche 1 fois, 2 fois, 3 fois, puis CLIC. Plus rien !
Et là le multimètre descend rapido quand je mets le contact et que j' insiste. Il passe de 12.7 à 11 puis 10 en quelques secondes.
Il suffit que je branche le chargeur à la batterie quelques minutes et la 1303 démarre à nouveau pour quelques essais.
Avez vous déjà rencontré ce problème ? Si oui, pouvez-vous me faire profiter de votre retour d' expérience svp.
Le démarreur a été reconditionné et l' alternateur recharge bien.
Par avance merci.
Christian
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 1204
Age : 49
Localisation : SAINT LARY SOULAN 65170
Véhicules : 1303 cab 1600 de 1976
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

MessageSujet: Re: Démarre 3 fois de suite, puis nada !   Mer 9 Aoû - 17:27

oui
batterie HS ou en train de le devenir
tu dois avoir une faiblesse sur un ou plusieurs éléments
essaye avec une autre batterie ou des câbles (en débranchant celle d'origine)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
Mecano d'Only
Mecano d'Only
avatar

Masculin Nombre de messages : 3509
Age : 32
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

MessageSujet: Re: Démarre 3 fois de suite, puis nada !   Jeu 10 Aoû - 0:07

Batterie hs. J'ai eu le même coup. C'est les batteries modernes...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
burgon
Petit Poster
Petit Poster
avatar

Masculin Nombre de messages : 55
Age : 69
Localisation : Landes
Véhicules : Jaguar MK 2 - 1963
Cox cab 1302 - 1971
et autres modernes sans intérêt
Date d'inscription : 01/06/2017

MessageSujet: Re: Démarre 3 fois de suite, puis nada !   Jeu 10 Aoû - 1:01

Idem par expérience, bien que sur une autre charrette.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JOMAT

avatar

Masculin Nombre de messages : 7
Age : 64
Localisation : Cannes
Véhicules : 1303 Cabrio 1974
Date d'inscription : 03/08/2017

MessageSujet: merci Irtf   Jeu 10 Aoû - 23:40

lrtf a écrit:
oui
batterie HS ou en train de le devenir
tu dois avoir une faiblesse sur un ou plusieurs éléments
essaye avec une autre batterie ou des câbles (en débranchant celle d'origine)

J' ai essayé avec une autre batterie qu'on m'a prêtée. Mais n' est-elle pas dans le même état ... ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JOMAT

avatar

Masculin Nombre de messages : 7
Age : 64
Localisation : Cannes
Véhicules : 1303 Cabrio 1974
Date d'inscription : 03/08/2017

MessageSujet: merci coxforce pour ton expérience   Jeu 10 Aoû - 23:41

coxforce a écrit:
Batterie hs. J'ai eu le même coup. C'est les batteries modernes...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JOMAT

avatar

Masculin Nombre de messages : 7
Age : 64
Localisation : Cannes
Véhicules : 1303 Cabrio 1974
Date d'inscription : 03/08/2017

MessageSujet: merci burgon pour ton retour d' expérience   Jeu 10 Aoû - 23:44

burgon a écrit:
Idem par expérience, bien que sur une autre charrette.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarre 3 fois de suite, puis nada !   

Revenir en haut Aller en bas
 
Démarre 3 fois de suite, puis nada !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: