1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Vitesses ne passent plus (parfois)
mon moteur démarre mal Icon_minitimepar razorvla Hier à 16:22

» Bonjour,
mon moteur démarre mal Icon_minitimepar razorvla Hier à 16:15

» Un petit nouveau de 67 ans
mon moteur démarre mal Icon_minitimepar SuperBat Ven 3 Avr - 22:35

» Remplacement des amortisseurs sur cabriolet 1303
mon moteur démarre mal Icon_minitimepar Marc Diskus Ven 3 Avr - 14:58

» Photo du Cabriolet Karmann 1303
mon moteur démarre mal Icon_minitimepar Marc Diskus Mer 1 Avr - 2:37

» moteur saboté
mon moteur démarre mal Icon_minitimepar 1715michel Lun 23 Mar - 20:33

» Présentation
mon moteur démarre mal Icon_minitimepar ROMAN-COX Mer 18 Mar - 14:31

» Veilleuse dans les clignos ? cox 1302 s
mon moteur démarre mal Icon_minitimepar SuperBat Ven 13 Mar - 0:48

» Tuyaux dépression boîte semi auto
mon moteur démarre mal Icon_minitimepar nec Jeu 12 Mar - 11:06

» Y en a partout
mon moteur démarre mal Icon_minitimepar burgon Mar 10 Mar - 22:01

» 1302 mission anti-biodégradation (de la grange au bitume!)
mon moteur démarre mal Icon_minitimepar fm7 Jeu 27 Fév - 22:46

» Problème pare-soleil neuf
mon moteur démarre mal Icon_minitimepar 1715michel Mer 26 Fév - 14:36

» intérieur arr cabriolet : moquette, ciel de toit, ceintures
mon moteur démarre mal Icon_minitimepar buku Mar 25 Fév - 16:41

» Restauration Cox 1302 LS Cabrio Marina Blue
mon moteur démarre mal Icon_minitimepar buku Mar 25 Fév - 16:31

» réglages vitrage 1302 cab
mon moteur démarre mal Icon_minitimepar bertrand53 Lun 24 Fév - 11:29

» 1302 S données techniques
mon moteur démarre mal Icon_minitimepar Peanut Ven 21 Fév - 16:45

» Pb remontage jambe de force
mon moteur démarre mal Icon_minitimepar coxforce Jeu 20 Fév - 15:42

» Présentation
mon moteur démarre mal Icon_minitimepar SuperBat Mer 19 Fév - 21:00

» bonsoir à tous
mon moteur démarre mal Icon_minitimepar SuperBat Mer 19 Fév - 20:59

» Coucou de la haute savoie
mon moteur démarre mal Icon_minitimepar coxifly Jeu 13 Fév - 11:07

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
-39%
Le deal à ne pas rater :
PLANTRONICS BACKBEAT PRO 2 – Casque bluetooth
152 € 250 €
Voir le deal

 

 mon moteur démarre mal

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
mazenda
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
mazenda

Masculin Nombre de messages : 712
Age : 41
Localisation : Plérin (22) BZH
Véhicules : 1302 de 72
Date d'inscription : 16/06/2008

mon moteur démarre mal Empty
MessageSujet: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeSam 22 Nov - 19:28

voilà mon probleme : quand je démarre , mon moteur tourne mais ne se lance pas completement : il ne prend pas de tours , je suis donc obligé de resté appuyer à fond sur la pédale d'accelerateur , de la fumée blanche sort de l'échappement et au bout d'environ 1 minute il tourne nickel , et quand je roule il tourne aussi nickel , il tient bien le ralenti ...
j'ai vérifié l'allumage : tout est ok ( réglage , bougies , fils des bougies , réglages vis platinées ...)
les culbus sont bien réglés
par contre j'ai un doute sur mon starter : quand je pompe il se déclenche bien mais comme je suis obligé d'accelerer pour démarrer: il se désenclenche. je l'ai donc ouvert bien remis le ressort avec le petit crochet mais toujours pareil !
est-ce que je suis dans le bon quand je dit que ça vient de mon starter ?
à votre avis ?
je n'ai pas démonté la piece 28 d' içi :mon moteur démarre mal T116fj5
est-ce que ça peut venir de là ?
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeDim 23 Nov - 15:40

moi c'est le probleme inverse il demare tres bien mais quand j'accelere les 2 ou 3 premiers coups ca va biens apres ca veut plus rien donner le moteur veut pas monter dans les tours .....

pour ton moteur t'as tout verifié ? t'as pas un peut d'humidité dans la tete d'allumage ? la bobinne elle debite bien a froid ? et les compressions ?
Revenir en haut Aller en bas
Invité
Invité
Anonymous


mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeDim 23 Nov - 18:22

Salut,
Alors pour toi mazenda, d'après ce que tu dit, je pense que ça doit être un joint de culasse, si tu as de la fumée blanche qui sort du pot...mon moteur démarre mal Invision-Board-France-630mon moteur démarre mal Invision-Board-France-630mon moteur démarre mal Invision-Board-France-630mon moteur démarre mal Invision-Board-France-630
Bon plus serieusement le bilame du starter doit etre mort,verifie que le jus arrive bien quand même et sinon change le.
Pour toi wood, je pense qu'il s'agit d'un petit reglage du starter, tu as trois encoches au niveau du starter sur le corps sup du carbu, si tu aligne le trait sur celui du dessus, le starter se désenclanche plus rapidement, sur celui du dessous, un peu moins vite etc...

++

Fred
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 16:23

je me demandais s'il y avait qqun proche de chez moi pour m'aider a regler mes probs de moteur car meme en essayant de regler tout ce que je peut ca change rien .....
sinon mazenda t'en es ou avec ton prob moteur ? c'est reglé ?
Revenir en haut Aller en bas
BAPTISTE
Petit Poster
Petit Poster
BAPTISTE

Masculin Nombre de messages : 64
Age : 40
Localisation : trois-riviéres, quebec, canada
Véhicules : 1302 DE 1972
Date d'inscription : 11/06/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 19:24

bonjour est-ce que ton probléme est survenu d'un coup, aprés des réparations, un entretien, une periode de stockage? donnes nous un peu plus de détails (cylindrée, carburation, les vérifications que tu as fait etc...) je suis loin de chez toi mais avec assez de renseignements on dois pouvoir t'aider, en mp au besoin. bon courage. mon moteur démarre mal 713857
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 19:30

au depart j'avais un 1200 dans la cox et suite a un prob de compressions sur un piston j'ai mis le 1300 qui etait dans mon garage
ce moteur avait tourné impec un an auparavant j'avais meme fait un reglage culbus ....
maintenant qu'il est sur la cox j'ai beau verifier tout changer de carbu et tout le circuit d'allumage ca change rien
Revenir en haut Aller en bas
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 12012
Age : 36
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 19:35

Wood a écrit:
x j'ai beau verifier tout changer de carbu et tout le circuit d'allumage ca change rien

C'est quoi les symptomes de ton souci?

Car si tu narrive pas a regler l'allumage ? cela vient peut etre de ta tresse de masses

C'est ce qui mes arrivé ya aps si lgtps
et je me suis creusé la tronche pour trouver !!!

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
mon moteur démarre mal Sign1010
mon moteur démarre mal Signat10
Revenir en haut Aller en bas
http://superbat.skynetblogs.be/
BAPTISTE
Petit Poster
Petit Poster
BAPTISTE

Masculin Nombre de messages : 64
Age : 40
Localisation : trois-riviéres, quebec, canada
Véhicules : 1302 DE 1972
Date d'inscription : 11/06/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 19:37

voila ce que je ferai dans ton cas (biensur su tu l'as déjà fait dis moi le):
-ouverture et nettoyage du carbu avec un peu d'essence et un coup de souflette
-nettoyage des bougies à la brosse métalique
-verification des fils de bougies
-verification debit de la pompe à essence
-verification des joints pipe/cabu et corne de vache/pipe
-changement condensateur
il y a t-il des bruits suspects à l'admission ou l'échappement?
bon courage.
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 20:04

-ouverture et nettoyage du carbu avec un peu d'essence et un coup de souflette <----deja fait j'ai pris un carbu sur un autre moteur qui tournais normalement
-nettoyage des bougies à la brosse métalique <--- elles sont neuves
-verification des fils de bougies <--- neuf aussi
-verification debit de la pompe à essence <--- a verifier mais la cuve du carbu se remplis correctement
-verification des joints pipe/cabu et corne de vache/pipe <--ca c'est pas fait
-changement condensateur <-- cui dans l'allumeur ? si oui changé par un kit allumage electronique
il y a t-il des bruits suspects à l'admission ou l'échappement? <--- heu bein le pot est un peut pouris donc bruyant mais pas entendu de bruit suspect
par contre superbat pour la tresse de masse vais verifier la continuité mais normalement c'est bon

vais voir demain pour faire une video ca sera plus parlant
Revenir en haut Aller en bas
BAPTISTE
Petit Poster
Petit Poster
BAPTISTE

Masculin Nombre de messages : 64
Age : 40
Localisation : trois-riviéres, quebec, canada
Véhicules : 1302 DE 1972
Date d'inscription : 11/06/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 20:13

test avec un ensemble vis patinée/condensateur si tu peux, on ne sais jamais. pour la video trés bien.
Revenir en haut Aller en bas
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 12012
Age : 36
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 20:29

Et l'allumage electronique c'est de la grosse meeeeeeeeeee......de !!!!!

Retour a l'origine

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
mon moteur démarre mal Sign1010
mon moteur démarre mal Signat10
Revenir en haut Aller en bas
http://superbat.skynetblogs.be/
BAPTISTE
Petit Poster
Petit Poster
BAPTISTE

Masculin Nombre de messages : 64
Age : 40
Localisation : trois-riviéres, quebec, canada
Véhicules : 1302 DE 1972
Date d'inscription : 11/06/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 20:46

c'est pas de la m..de c'est juste que c'est fragile et trés sensible et que cela depend d'où ils viennent aussi, perso j'en ai eu monté un qui ne m'a jamais causé de probléme même en turbocompréssé (mais j'y avais mis le prix). il est vrai cependant que je préfère un ensemble vis patinée/condensateur.
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 20:49

j'ai mis l'electronique car avec vis + condo j'arrivais pas a regler mais ca a rien changé
et sur l'autre moteur j'ai fait 25000 km en 2 ans avec l'electronique et rien eu a regler
Revenir en haut Aller en bas
BAPTISTE
Petit Poster
Petit Poster
BAPTISTE

Masculin Nombre de messages : 64
Age : 40
Localisation : trois-riviéres, quebec, canada
Véhicules : 1302 DE 1972
Date d'inscription : 11/06/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 20:52

verifie aussi qu'il y a bien étincelle aux fils de bougie. bonne soirée.
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMar 23 Déc - 21:34

l'etincelle a ete verifiée c bon aussi
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeDim 28 Déc - 13:50

bon alors hier soir avec un pote on a jeté un oeil au moteur mais toujours les memes prob on a presque tout verifié
vais metre l'allumeur qui est sur un autre moteur car lui je sais qu'il est fiable et on va recontroler que au niveau des soupapes tout se passe bien et que c'est bien reglé
Revenir en haut Aller en bas
coxforce
Mecano d'Only
Mecano d'Only
coxforce

Masculin Nombre de messages : 3566
Age : 35
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeDim 28 Déc - 19:36

J'ai aussi un kit électronique, no soucis. Et c'est un daily.

Essaie voir avec un autre ensemble de fils de bougies, même si tu as dit qu'ils étaient neufs.

@+ Coxforce
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeDim 28 Déc - 20:18

j'ai tout changé au moins 3 fois .....
je crois qui reste plus que la compression donc vais commander des segments .....

et pis les bougies sont noir pourtant j'ai l'allumage qui est reglé a la lampe ...
et quand on debranche un fil de boigie y a bien l'etincelle au bout ....
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 45
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeLun 29 Déc - 0:39

avant de commander quoi que ce soit je commencerait par faire les compressions
Revenir en haut Aller en bas
Invité
Invité
Anonymous


mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeLun 29 Déc - 1:13

Cet été ton moteur démaré bien?
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeLun 29 Déc - 16:22

c'est un moteur que j'ai recuperé c la premiere fois que je le mets dans la cox
je l'avais testé a vide y a un an et il demarais bien mais je l'avais pas faitt tourner longtemps ....
plus il est chaud et plus il deconne j'ai l'impression de perdre les pistons au fur et a mesure que je le fait tourner
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 45
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeLun 29 Déc - 20:31

oups!!!!
mon moteur démarre mal 151949
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeLun 29 Déc - 21:37

oui c clair c pas bon ca
bon normalement demain je devrais verifier les compression j'en saurais plus apres ca
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 42
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMer 31 Déc - 13:34

bon les compressions sont la mais autour de 7 7.5 sur 2 pistons par contre les 2 autres sont a peinne a 6.4 6.5 .... lais y manque un tit tube dans le carbu et du coup le clapet du starter a tendence a etre aspiré au demarage c'est pour ca qu'a chaud j'arrivais pas a demarer .....
Revenir en haut Aller en bas
rosno08
Bon Poster !
Bon Poster !
rosno08

Masculin Nombre de messages : 190
Age : 45
Localisation : Charleville Mezieres.. Ardennes 08
Véhicules : 1302 Weltmeister - 1972
Date d'inscription : 18/12/2008

mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitimeMer 31 Déc - 14:11

Salut, pour les compressions, sur un 1300 ca donne ca au RTA

http://img140.imageshack.us/my.php?image=extraitrtaru4.jpg

Donc, tu n'es pas si mauvais que ca sur la compression....
Revenir en haut Aller en bas
Contenu sponsorisé




mon moteur démarre mal Empty
MessageSujet: Re: mon moteur démarre mal   mon moteur démarre mal Icon_minitime

Revenir en haut Aller en bas
 
mon moteur démarre mal
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: