1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» moteur saboté
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar 1715michel Lun 23 Mar - 20:33

» Présentation
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar ROMAN-COX Mer 18 Mar - 14:31

» Veilleuse dans les clignos ? cox 1302 s
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar SuperBat Ven 13 Mar - 0:48

» Tuyaux dépression boîte semi auto
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar nec Jeu 12 Mar - 11:06

» Y en a partout
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar burgon Mar 10 Mar - 22:01

» 1302 mission anti-biodégradation (de la grange au bitume!)
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar fm7 Jeu 27 Fév - 22:46

» Problème pare-soleil neuf
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar 1715michel Mer 26 Fév - 14:36

» intérieur arr cabriolet : moquette, ciel de toit, ceintures
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar buku Mar 25 Fév - 16:41

» Restauration Cox 1302 LS Cabrio Marina Blue
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar buku Mar 25 Fév - 16:31

» réglages vitrage 1302 cab
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar bertrand53 Lun 24 Fév - 11:29

» 1302 S données techniques
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar Peanut Ven 21 Fév - 16:45

» Pb remontage jambe de force
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar coxforce Jeu 20 Fév - 15:42

» Présentation
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar SuperBat Mer 19 Fév - 21:00

» bonsoir à tous
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar SuperBat Mer 19 Fév - 20:59

» Coucou de la haute savoie
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar coxifly Jeu 13 Fév - 11:07

» Coucou de la haute savoie
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar coxifly Jeu 13 Fév - 10:01

» Présentation de mes bébés!
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar Liocox Lun 10 Fév - 22:29

» Présentation!
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar SuperBat Lun 10 Fév - 20:17

» Meeting VW Aircooled « Cox du Matz » (60)
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar weber1966 Lun 3 Fév - 20:31

» Bonjour du mans
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimepar thomas83 Sam 1 Fév - 16:01

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Le Deal du moment :
eBay : Remise de 5 euros dès 15 euros ...
Voir le deal

 

 Moteur ne démarre plus ... Démarreur HS ?

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
lamouche
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lamouche

Masculin Nombre de messages : 1055
Age : 40
Localisation : Loiret (45)
Véhicules : Karmann Ghia 1970 et une 1200 de 59
Date d'inscription : 28/02/2008

Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimeSam 28 Mar - 23:27

Bonjour à tous,

pour démonter le démarreur. Moteur ne démarre plus ... Démarreur HS ? - Page 2 559141
Tu peus passe par dessous.
Sur le démarreur il n'y as pas que 2 vis.

Bye

Julien
Revenir en haut Aller en bas
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 12011
Age : 36
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimeDim 29 Mar - 5:11

Si , tu le demarreur tu a 2 vis ,

Une derriere la soufflante , et lautre que tu accede en te couchant dessus , elle se trouve sous le demarreur

Pour celle derriere la soufflante , ut peux garder ton capot ca gene pas , normalement si tu amene une bonne lumiere tu dois voir ce boulon , en fait c'est un des boulons moteur qui attache le demarreur a la boite

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Sign1010
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Signat10
Revenir en haut Aller en bas
http://superbat.skynetblogs.be/
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimeDim 29 Mar - 19:36

Hello,

Du nouveau aujourd'hui : le fil du relais est apparemment débranché. Le problème est que j'ai beau chercher sous la voiture, je ne trouve pas ce foutu fil ! Moteur ne démarre plus ... Démarreur HS ? - Page 2 110880

Photos :

Moteur ne démarre plus ... Démarreur HS ? - Page 2 23259bae474c218d66f8491e21fea379

Moteur ne démarre plus ... Démarreur HS ? - Page 2 59606f8d574cb391d80ab9f5d91e8e40

Si quelqu'un sait m'éclairer car là j'y pige vraiment quedal Moteur ne démarre plus ... Démarreur HS ? - Page 2 154901
Revenir en haut Aller en bas
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 12011
Age : 36
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimeLun 30 Mar - 1:54

Il mes arrivé exactement la meme chose ya pas lgtps en partant au taf !

La 1ere fois javais regardé vite fait , et javais rien capté
et le soir en rentrant jai tout demotné et jai vu un fil qui pendait !!

Donc cherche bien , et surtout eclaire tout super bien , car on voit rien la dessus !!

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Sign1010
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Signat10
Revenir en haut Aller en bas
http://superbat.skynetblogs.be/
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimeLun 30 Mar - 14:37

Ouais. Au pire je vais partir du relais et essayer de suivre le câble.

Arf va me falloir un nouveau cric par contre, le mien a lâché 5 minutes après que je ne sois plus sous la voiture.
Revenir en haut Aller en bas
mazenda
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
mazenda

Masculin Nombre de messages : 712
Age : 41
Localisation : Plérin (22) BZH
Véhicules : 1302 de 72
Date d'inscription : 16/06/2008

Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimeLun 30 Mar - 14:55

Nicolas009 a écrit:
Ouais. Au pire je vais partir du relais et essayer de suivre le câble.

Arf va me falloir un nouveau cric par contre, le mien a lâché 5 minutes après que je ne sois plus sous la voiture.
Utilisation de chandelles OBLIGATOIRE quand on est sous la voiture , le cric ne sert qu'à lever la voiture Moteur ne démarre plus ... Démarreur HS ? - Page 2 998756
ça évite ce genre de mésaventures ...
Revenir en haut Aller en bas
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimeLun 30 Mar - 17:24

Yes je m'en souviendrai pour la prochaine fois Moteur ne démarre plus ... Démarreur HS ? - Page 2 374708
Revenir en haut Aller en bas
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 12011
Age : 36
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimeLun 30 Mar - 18:49

Nicolas009 a écrit:
Yes je m'en souviendrai pour la prochaine fois Moteur ne démarre plus ... Démarreur HS ? - Page 2 374708

Imagine quil aura laché dun coup !!!

800 kg sur la poire , ca doit faire drole !!!

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Sign1010
Moteur ne démarre plus ... Démarreur HS ? - Page 2 Signat10
Revenir en haut Aller en bas
http://superbat.skynetblogs.be/
Nicolas009
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Nicolas009

Masculin Nombre de messages : 417
Age : 30
Localisation : Namur (Belgique)
Véhicules : 1300 toit ouvrant de 1965

theaircooledsociety.skynetblogs.be/
Date d'inscription : 01/08/2008

Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitimeLun 30 Mar - 22:02

Problème résolu !

Le câble était en fait passé du coté conducteur ... raison pour laquelle je ne le trouvais pas.

Merci à tous pour votre aide.

- Post à fermer -
Revenir en haut Aller en bas
Contenu sponsorisé




Moteur ne démarre plus ... Démarreur HS ? - Page 2 Empty
MessageSujet: Re: Moteur ne démarre plus ... Démarreur HS ?   Moteur ne démarre plus ... Démarreur HS ? - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Moteur ne démarre plus ... Démarreur HS ?
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: