1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Vitesses ne passent plus (parfois)
Encore en panne!!! - Page 2 Icon_minitimepar razorvla Hier à 16:22

» Bonjour,
Encore en panne!!! - Page 2 Icon_minitimepar razorvla Hier à 16:15

» Un petit nouveau de 67 ans
Encore en panne!!! - Page 2 Icon_minitimepar SuperBat Ven 3 Avr - 22:35

» Remplacement des amortisseurs sur cabriolet 1303
Encore en panne!!! - Page 2 Icon_minitimepar Marc Diskus Ven 3 Avr - 14:58

» Photo du Cabriolet Karmann 1303
Encore en panne!!! - Page 2 Icon_minitimepar Marc Diskus Mer 1 Avr - 2:37

» moteur saboté
Encore en panne!!! - Page 2 Icon_minitimepar 1715michel Lun 23 Mar - 20:33

» Présentation
Encore en panne!!! - Page 2 Icon_minitimepar ROMAN-COX Mer 18 Mar - 14:31

» Veilleuse dans les clignos ? cox 1302 s
Encore en panne!!! - Page 2 Icon_minitimepar SuperBat Ven 13 Mar - 0:48

» Tuyaux dépression boîte semi auto
Encore en panne!!! - Page 2 Icon_minitimepar nec Jeu 12 Mar - 11:06

» Y en a partout
Encore en panne!!! - Page 2 Icon_minitimepar burgon Mar 10 Mar - 22:01

» 1302 mission anti-biodégradation (de la grange au bitume!)
Encore en panne!!! - Page 2 Icon_minitimepar fm7 Jeu 27 Fév - 22:46

» Problème pare-soleil neuf
Encore en panne!!! - Page 2 Icon_minitimepar 1715michel Mer 26 Fév - 14:36

» intérieur arr cabriolet : moquette, ciel de toit, ceintures
Encore en panne!!! - Page 2 Icon_minitimepar buku Mar 25 Fév - 16:41

» Restauration Cox 1302 LS Cabrio Marina Blue
Encore en panne!!! - Page 2 Icon_minitimepar buku Mar 25 Fév - 16:31

» réglages vitrage 1302 cab
Encore en panne!!! - Page 2 Icon_minitimepar bertrand53 Lun 24 Fév - 11:29

» 1302 S données techniques
Encore en panne!!! - Page 2 Icon_minitimepar Peanut Ven 21 Fév - 16:45

» Pb remontage jambe de force
Encore en panne!!! - Page 2 Icon_minitimepar coxforce Jeu 20 Fév - 15:42

» Présentation
Encore en panne!!! - Page 2 Icon_minitimepar SuperBat Mer 19 Fév - 21:00

» bonsoir à tous
Encore en panne!!! - Page 2 Icon_minitimepar SuperBat Mer 19 Fév - 20:59

» Coucou de la haute savoie
Encore en panne!!! - Page 2 Icon_minitimepar coxifly Jeu 13 Fév - 11:07

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
-33%
Le deal à ne pas rater :
Ecran PC HP 27xq 27″ QHD Noir
199.99 € 299.99 €
Voir le deal

 

 Encore en panne!!!

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Patrick29
Bon Poster !
Bon Poster !
Patrick29

Masculin Nombre de messages : 191
Age : 46
Localisation : Annoisin chatelans dans le 38
Véhicules : 1303 de 1973
Date d'inscription : 29/09/2008

Encore en panne!!! - Page 2 Empty
MessageSujet: Re: Encore en panne!!!   Encore en panne!!! - Page 2 Icon_minitimeSam 25 Avr - 23:47

Non, après avoir changé tout çà, je n'ai toujours pas d'étincelle Encore en panne!!! - Page 2 62039 .
Revenir en haut Aller en bas
BAPTISTE
Petit Poster
Petit Poster
BAPTISTE

Masculin Nombre de messages : 64
Age : 40
Localisation : trois-riviéres, quebec, canada
Véhicules : 1302 DE 1972
Date d'inscription : 11/06/2008

Encore en panne!!! - Page 2 Empty
MessageSujet: Re: Encore en panne!!!   Encore en panne!!! - Page 2 Icon_minitimeDim 26 Avr - 0:12

comme dit plus haut as-tu verifier que le courant arrive bien à la bobine? verifies aussi que ton allumeur soit bien serré.
Revenir en haut Aller en bas
SuperBat
Admin
Admin
SuperBat

Masculin Nombre de messages : 12012
Age : 36
Localisation : Aix en Provence
Véhicules : 1302 de 1972 "Championne du Monde
1303 de 1973 "SuperBug"
500 Abarth pour les performances!
Date d'inscription : 06/01/2008

Encore en panne!!! - Page 2 Empty
MessageSujet: Re: Encore en panne!!!   Encore en panne!!! - Page 2 Icon_minitimeDim 26 Avr - 2:42

BAPTISTE a écrit:
verifies aussi que ton allumeur soit bien serré.

Surtout que lallumeur sois enfoncé bien a fond !
car c'est un piege ce bordel !


Pour voir si ton allum est enfoncé a fond : tu enleve la tete , et tout en appuyant sur lallumeur , tourne ton doight d'allum , et si lallumeur en lui meme es mal enfoncé tu le verra totu de suite car ca fera clac !


Si en appuyant sur ton allumeur , et en tournant le doit , il se passe rien , c que ton allum est bien enfoncé

_________________
La page Facebook du fo! https://www.facebook.com/pages/130203Only/237021679785763
Ma 1303 de 73"SuperBug"
Mon Ex 1500 Cab de 69 US "Cablifornia"
Ma 1302 Championne Du Monde
Encore en panne!!! - Page 2 Sign1010
Encore en panne!!! - Page 2 Signat10
Revenir en haut Aller en bas
http://superbat.skynetblogs.be/
vw130272
Bon Poster !
Bon Poster !
vw130272

Masculin Nombre de messages : 114
Age : 42
Localisation : thynes ( belgique)
Véhicules : cox 1302 DE 72
Date d'inscription : 19/03/2009

Encore en panne!!! - Page 2 Empty
MessageSujet: Re: Encore en panne!!!   Encore en panne!!! - Page 2 Icon_minitimeDim 26 Avr - 10:37

question con mais bon tes cosses de batterie sont bien serrées?
Revenir en haut Aller en bas
tchiqboom

tchiqboom

Masculin Nombre de messages : 48
Age : 38
Localisation : loir et cher chambord 41
Véhicules : 1303 de 1973
Date d'inscription : 25/02/2008

Encore en panne!!! - Page 2 Empty
MessageSujet: Re: Encore en panne!!!   Encore en panne!!! - Page 2 Icon_minitimeMer 29 Avr - 19:26

ce n est pas juste l allumeur mal reglé (avance PMH ) ?
Revenir en haut Aller en bas
Contenu sponsorisé




Encore en panne!!! - Page 2 Empty
MessageSujet: Re: Encore en panne!!!   Encore en panne!!! - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Encore en panne!!!
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: