1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!
1302/03 Only
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Un boulot de moine enlumineur
première "panne" electrique en 50.000 km Icon_minitimepar SuperBat Hier à 22:36

» recherche queue de canard
première "panne" electrique en 50.000 km Icon_minitimepar cheap speed Hier à 19:37

» Sustème d'ouverture capot avant
première "panne" electrique en 50.000 km Icon_minitimepar fiftyfree Hier à 10:05

» demonter la boîte a gant sur cab 1303
première "panne" electrique en 50.000 km Icon_minitimepar fiftyfree Lun 23 Nov - 22:56

» ampoule éclairage commande ventilation 1303
première "panne" electrique en 50.000 km Icon_minitimepar fiftyfree Dim 22 Nov - 21:32

» Présentation et premier pb
première "panne" electrique en 50.000 km Icon_minitimepar Marc Diskus Ven 20 Nov - 1:32

» Présentation de Fifty free
première "panne" electrique en 50.000 km Icon_minitimepar fiftyfree Lun 16 Nov - 22:32

» Le Kilimanjaro, c'est rétro! :p
première "panne" electrique en 50.000 km Icon_minitimepar work1 Dim 15 Nov - 14:25

» Siege golf 1
première "panne" electrique en 50.000 km Icon_minitimepar bill77 Dim 15 Nov - 13:59

» choix pour un nouveau moteur
première "panne" electrique en 50.000 km Icon_minitimepar Marc Diskus Ven 6 Nov - 14:16

» petit nouveau dans le 31
première "panne" electrique en 50.000 km Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:46

» Une de plus !
première "panne" electrique en 50.000 km Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:43

» Problème de connexion relais essuie-glace intermittent
première "panne" electrique en 50.000 km Icon_minitimepar Marc Diskus Lun 2 Nov - 2:22

» commodo d'essui glace
première "panne" electrique en 50.000 km Icon_minitimepar Marc Diskus Ven 30 Oct - 15:43

» Projet 1302 cab
première "panne" electrique en 50.000 km Icon_minitimepar 1303cab85 Mer 28 Oct - 17:57

» Un petit oiseau à long bec ami des coccinelles
première "panne" electrique en 50.000 km Icon_minitimepar Marc Diskus Lun 26 Oct - 20:10

» une coccinelle qui dort depuis 15 ans
première "panne" electrique en 50.000 km Icon_minitimepar Jul 13-02 Mar 20 Oct - 21:18

» Le bon fonctionnement ne tient qu'à un fil
première "panne" electrique en 50.000 km Icon_minitimepar SuperBat Jeu 15 Oct - 19:28

» voila ma 1303 cab
première "panne" electrique en 50.000 km Icon_minitimepar didier60 Lun 12 Oct - 8:51

» Etouffe et cale à chaud
première "panne" electrique en 50.000 km Icon_minitimepar haguarde Dim 11 Oct - 11:51

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Le deal à ne pas rater :
Borderlands 3 pour PS4 à 6,99€
6.99 €
Voir le deal

 

 première "panne" electrique en 50.000 km

Aller en bas 
AuteurMessage
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
furious

Masculin Nombre de messages : 519
Age : 45
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

première "panne" electrique en 50.000 km Empty
MessageSujet: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitimeMer 24 Nov - 18:59

Tout est dit dans le titre ,non ?
50.000 km et vloila que ma cox commence à faire des siennes ,je m'explique
Hier,lorsque j'ai voulu allumer les codes (c est plus pratique quand on roule de nuit...) lol!
J'ai senti une odeur de brulé (pas bon signe) ,les codes et les veuilleuses se sont allumés mais pas d éclairage au tableau de bord
Aucun fusible grillé et tout est bien branché
Donc , d aprés vous, le commodo m' a laché ?
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 46
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

première "panne" electrique en 50.000 km Empty
MessageSujet: Re: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitimeMer 24 Nov - 23:18

faut aussi voir l'état des cables qui arrivent au ampoules de ton compteur, ce qui quelque part serait plus logique comme panne (suffit qu'un cable ait frotté quelque part et voilà quoi, mais normalement le fusible aurait dû griller aussi, à moins que le faisceau ait été modifié comme souvent)
Revenir en haut Aller en bas
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
furious

Masculin Nombre de messages : 519
Age : 45
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

première "panne" electrique en 50.000 km Empty
MessageSujet: Re: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitimeJeu 25 Nov - 7:32

le faisceau n ' a pas été "trop modifié ,aucun fusible n a grillé ,tout fonctionne impec sauf l éclairage du tableau de bord
Ca a l air galère d 'acceder au commodo de l éclairage sur un 1302, fait d abord virer le repartiteur de chauffage ,je me trompe ??
je viens de regarder la revue technique ,un fil part du commodo et va a l eclairage du tableau de bord ,il s 'est peut etre sectionné .....
Revenir en haut Aller en bas
cox1302rs
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
cox1302rs

Masculin Nombre de messages : 584
Age : 56
Localisation : Pas de Calais
Véhicules : Cox1302 1972
Nissan 300 ZX 1985
Espace 2
Yamaha XJ 650 turbo
Yamaha 600 XTZ tenere
Date d'inscription : 25/04/2009

première "panne" electrique en 50.000 km Empty
MessageSujet: Re: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitimeJeu 25 Nov - 22:14

Bizare , le comodo alimente les 2 voyants via un fil rouge et gris, c' est lodeur de brulé sans fusible grillé qui m' inquiete.J' ai présenté ma boite a air , normalement tu as accès au commutateur de chaque coté de la boite , non ? Pour plus d' accès tu peux la déposer , c' est nettement mieux coté ergonomie.
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 46
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

première "panne" electrique en 50.000 km Empty
MessageSujet: Re: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitimeJeu 25 Nov - 23:10

tout à fait et de plus elle est vite enlevée
Revenir en haut Aller en bas
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
furious

Masculin Nombre de messages : 519
Age : 45
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

première "panne" electrique en 50.000 km Empty
MessageSujet: Re: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitimeVen 10 Déc - 10:49

panne trouvée: il s agit simplement du variateur d intensité du commodo des phares qui est hs
Pour l instant , soit l intensité est nulle (pas d eclairage au tdb) soit elle est au max ( on voit bien le compteur la nuit )
ca va rester comme ca en attendant les temperatures positives
première "panne" electrique en 50.000 km 937163
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 46
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

première "panne" electrique en 50.000 km Empty
MessageSujet: Re: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitimeSam 11 Déc - 0:49

après d'un autre côté le plus important est d'avoir un éclairage de tableau de bord non?
Revenir en haut Aller en bas
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
furious

Masculin Nombre de messages : 519
Age : 45
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

première "panne" electrique en 50.000 km Empty
MessageSujet: Re: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitimeSam 11 Déc - 11:50

tout à fait, vu que mon 1302 couche à l exterieur ,ca va rester comme ca ,en attendant les beaux jours que je change le commodo ...
A ce sujet ,les commodos 1302 sont identiques au 1200 et 1300 ?
Je pensais que seuls les 1302 étaient equipés d un variateur d intensité ...... première "panne" electrique en 50.000 km 559141
Revenir en haut Aller en bas
Daizen
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Daizen

Masculin Nombre de messages : 219
Age : 40
Localisation : 57
Véhicules : 1302 standard de 71, 1641cc (qui roulera peut-etre un jour) / Audi 80 Avant de 94, 1.6e
Date d'inscription : 10/02/2010

première "panne" electrique en 50.000 km Empty
MessageSujet: Re: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitimeVen 17 Déc - 12:46

je sais pas trop si il est specifique ou pas, j en avais juste commander un en donnant les references de ma caisse, mais si tu dois le changer , bon courage, c est pas compliqué mais qu est ce que c est chiant de passer les fils dans la gaine !!! t as jjuste la place de tous les passer (2h avec Will, on etaient content sur la fin ) lol!
Revenir en haut Aller en bas
Contenu sponsorisé




première "panne" electrique en 50.000 km Empty
MessageSujet: Re: première "panne" electrique en 50.000 km   première "panne" electrique en 50.000 km Icon_minitime

Revenir en haut Aller en bas
 
première "panne" electrique en 50.000 km
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Electricité --
Sauter vers: