1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!
1302/03 Only
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Présentation et premier pb
[Problème] Ca charge ? Icon_minitimepar maturli Sam 28 Nov - 16:28

» Un boulot de moine enlumineur
[Problème] Ca charge ? Icon_minitimepar SuperBat Mar 24 Nov - 22:36

» recherche queue de canard
[Problème] Ca charge ? Icon_minitimepar cheap speed Mar 24 Nov - 19:37

» Sustème d'ouverture capot avant
[Problème] Ca charge ? Icon_minitimepar fiftyfree Mar 24 Nov - 10:05

» demonter la boîte a gant sur cab 1303
[Problème] Ca charge ? Icon_minitimepar fiftyfree Lun 23 Nov - 22:56

» ampoule éclairage commande ventilation 1303
[Problème] Ca charge ? Icon_minitimepar fiftyfree Dim 22 Nov - 21:32

» Présentation de Fifty free
[Problème] Ca charge ? Icon_minitimepar fiftyfree Lun 16 Nov - 22:32

» Le Kilimanjaro, c'est rétro! :p
[Problème] Ca charge ? Icon_minitimepar work1 Dim 15 Nov - 14:25

» Siege golf 1
[Problème] Ca charge ? Icon_minitimepar bill77 Dim 15 Nov - 13:59

» choix pour un nouveau moteur
[Problème] Ca charge ? Icon_minitimepar Marc Diskus Ven 6 Nov - 14:16

» petit nouveau dans le 31
[Problème] Ca charge ? Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:46

» Une de plus !
[Problème] Ca charge ? Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:43

» Problème de connexion relais essuie-glace intermittent
[Problème] Ca charge ? Icon_minitimepar Marc Diskus Lun 2 Nov - 2:22

» commodo d'essui glace
[Problème] Ca charge ? Icon_minitimepar Marc Diskus Ven 30 Oct - 15:43

» Projet 1302 cab
[Problème] Ca charge ? Icon_minitimepar 1303cab85 Mer 28 Oct - 17:57

» Un petit oiseau à long bec ami des coccinelles
[Problème] Ca charge ? Icon_minitimepar Marc Diskus Lun 26 Oct - 20:10

» une coccinelle qui dort depuis 15 ans
[Problème] Ca charge ? Icon_minitimepar Jul 13-02 Mar 20 Oct - 21:18

» Le bon fonctionnement ne tient qu'à un fil
[Problème] Ca charge ? Icon_minitimepar SuperBat Jeu 15 Oct - 19:28

» voila ma 1303 cab
[Problème] Ca charge ? Icon_minitimepar didier60 Lun 12 Oct - 8:51

» Etouffe et cale à chaud
[Problème] Ca charge ? Icon_minitimepar haguarde Dim 11 Oct - 11:51

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
-38%
Le deal à ne pas rater :
Machine Espresso automatique avec mousseur Philips EP2220/10 en promo
249.90 € 399.99 €
Voir le deal

 

 [Problème] Ca charge ?

Aller en bas 
AuteurMessage
benoit
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
benoit

Masculin Nombre de messages : 446
Age : 34
Localisation : Saint-Florentin, Yonne(89)
Véhicules : 1303 de 73
Date d'inscription : 06/01/2008

[Problème] Ca charge ? Empty
MessageSujet: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeDim 17 Fév - 21:27

Hello tous,
Comment savoir si ma batterie recharge correctement? Je m'explique: j'ai immobilisé ma cox 4/5 mois, la batterie s'est vidée... jusque là ok ya toujours la pendule, l'autoradio qui pompe un peu, plus le froid.... c'est sur j'aurais du la débrancher :twisted:

Je l'ai remise en charge, redémarrage impécable! puis une semaine sans rouler et batterie bien "molle"... du coup démarrage avec les cables et j'ai beau rouler je trouve qu'elle ne recharge pas terrible... Comment vérifier que mon alternateur fonctionne correctement? A savoir la batterie a au moins 4 voir 5 ans...

Merci!!
Revenir en haut Aller en bas
Wood
Bon Poster !
Bon Poster !
Wood

Masculin Nombre de messages : 195
Age : 43
Localisation : sexey aux forges (54)
Véhicules : 1200 de 73 combi de 77 une 67 une 1303 baja pas finie une bmw316i e30 une smart fortwo et fiat panda rouil'touch
Date d'inscription : 05/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeDim 17 Fév - 22:01

une batterie apres une decharge profonde et surtout si elle a plusieures années peut ne pas s'en remetre
mais pour voir si ca charge il suffit juste de comparer la puissance d'eclairage de tes phares entre le ralentis et quand tu monte dans les tours ou avec un multimetre la tension aux bornes de la batterie qui dois etre plus elevée quand le moteur tourne qu'a l'arret
Revenir en haut Aller en bas
Olivier
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Olivier

Masculin Nombre de messages : 527
Age : 51
Localisation : Lédenon (30)
Véhicules : 1302 de 71, plus d'autres que j'ai plus ou moins gardé...
Date d'inscription : 06/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeDim 17 Fév - 23:21

Regarde aussi le niveau d'acide sur les éléments. Complément à l'eau distillée et une bonne charge derrière ;)
Revenir en haut Aller en bas
benoit
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
benoit

Masculin Nombre de messages : 446
Age : 34
Localisation : Saint-Florentin, Yonne(89)
Véhicules : 1303 de 73
Date d'inscription : 06/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeLun 18 Fév - 8:53

Ok merci, donc je pense que ça charge, après avoir rouler un peu, moteur éteind j'ai un peu plus de 12 volt, moteur en marche un peu plus de 14 volts.

Donc je pense je vais faire une dernière charge complète avec vérif du niveau d'acide et sinon changement de la batterie...

Une chose bien déjà ce n'est pas l'alternateur 8)
Revenir en haut Aller en bas
Olivier
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Olivier

Masculin Nombre de messages : 527
Age : 51
Localisation : Lédenon (30)
Véhicules : 1302 de 71, plus d'autres que j'ai plus ou moins gardé...
Date d'inscription : 06/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeLun 18 Fév - 8:58

Suivant le stockage, regarde aussi l'oxydation des différentes cosses et nettoie les plots de ta batterie ;)
Revenir en haut Aller en bas
Krikricox
Reporter Officielle !!
Reporter Officielle !!
Krikricox

Féminin Nombre de messages : 5615
Age : 33
Localisation : munster.......oui comme le fromage lol!!!
Véhicules : 1303s 1973 et 1302 1971
Date d'inscription : 06/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeLun 18 Fév - 11:38

Et bien tes valeurs sont correcte comme dit olivier après nettoyage des plots et cosses (pas de graisse non plus comme certains peuvent le faire) et c est reparti!!!!!!!!!!
Revenir en haut Aller en bas
German1303
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
German1303

Masculin Nombre de messages : 481
Age : 38
Localisation : Miramas le Vieux (13)
Véhicules : 1303 German look de 74 , 1303 Cab de 75 , Combi BW ORANGINA de 79, + un Baja en cour...
Date d'inscription : 05/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeMar 19 Fév - 14:12

4/5 ans c'est une bonne durée de vie pour une batterie...
En effet, une batterie n'est pas faite pour etre dechargée entierement...
Entre ca, et le froid, il y a des chance pour qu'elle soit arrivé en fin de vie ;)

krikricox a écrit:
(pas de graisse non plus comme certains peuvent le faire)

Faux ;)

Je te conseille vivement d'en mettre de la graisse !

Tu nettoye des cosses nickel, tu les serres bien, et tu badigeonne de la graisse dessus.
Cela evitera qu'elle s'oxydent ;)
Revenir en haut Aller en bas
http://lescoxsdu13.org/index.htm
coxforce
Mecano d'Only
Mecano d'Only
coxforce

Masculin Nombre de messages : 3570
Age : 36
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeMar 19 Fév - 15:07

La graisse n'est pas un isolant??!!??
Je sais par contre qu'il existe de la graisse CONDUCTRICE pour les plots de batterie, faite exprès...
Revenir en haut Aller en bas
Krikricox
Reporter Officielle !!
Reporter Officielle !!
Krikricox

Féminin Nombre de messages : 5615
Age : 33
Localisation : munster.......oui comme le fromage lol!!!
Véhicules : 1303s 1973 et 1302 1971
Date d'inscription : 06/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeMar 19 Fév - 15:40

Si si correntin tu as bien raison la graisse est un isolant encore dépanné un client ce matin, sa voiture ne démarrait plus nettoyage de la graisse sur les bornes et c etait ok.

Mais avec de la graisse conductrice jamais eu de problème!!!
Revenir en haut Aller en bas
furious
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
furious

Masculin Nombre de messages : 519
Age : 45
Localisation : Yerres (91)
Véhicules : 1302 de 71
Date d'inscription : 01/02/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeMar 19 Fév - 16:41

le mieux est encore de ne rien mettre du tout
En 15 ans de cox (déjà :face: ) , je n ai jamais mis ce genre de graisse et mon 1302 ne s en porte pas plus mal
Revenir en haut Aller en bas
German1303
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
German1303

Masculin Nombre de messages : 481
Age : 38
Localisation : Miramas le Vieux (13)
Véhicules : 1303 German look de 74 , 1303 Cab de 75 , Combi BW ORANGINA de 79, + un Baja en cour...
Date d'inscription : 05/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeMar 19 Fév - 16:49

Faut pas mettre de la graisse entre la borne de la batterie et la cosse...

Faut la mettre APRES ! Une fois la cosse bien serré a la borne ;)

C'est sur que si vous badigeonnez la borne de graisse, avant de mettre la cosse... :roll:
Revenir en haut Aller en bas
http://lescoxsdu13.org/index.htm
coxforce
Mecano d'Only
Mecano d'Only
coxforce

Masculin Nombre de messages : 3570
Age : 36
Localisation : Blodelsheim (68)
Véhicules : 1303 cab us de '79
Date d'inscription : 07/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeMar 19 Fév - 16:59

Si je lisais pas entre les lignes, ça irait mieux lol!
Revenir en haut Aller en bas
Krikricox
Reporter Officielle !!
Reporter Officielle !!
Krikricox

Féminin Nombre de messages : 5615
Age : 33
Localisation : munster.......oui comme le fromage lol!!!
Véhicules : 1303s 1973 et 1302 1971
Date d'inscription : 06/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeMar 19 Fév - 17:03

lol!
Revenir en haut Aller en bas
benoit
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
benoit

Masculin Nombre de messages : 446
Age : 34
Localisation : Saint-Florentin, Yonne(89)
Véhicules : 1303 de 73
Date d'inscription : 06/01/2008

[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitimeMar 19 Fév - 21:27

lol! merci à tous, c'est ma batterie, mes cosses sont nikels (et sans graisse...!!) mais elle s'est pris une claque dans le froid, plus décharge complète et son âge.

Bon et je penserais à mettre de la graisse alors..après avoir tout connecté!!
Revenir en haut Aller en bas
Contenu sponsorisé




[Problème] Ca charge ? Empty
MessageSujet: Re: [Problème] Ca charge ?   [Problème] Ca charge ? Icon_minitime

Revenir en haut Aller en bas
 
[Problème] Ca charge ?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Electricité --
Sauter vers: