1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!
1302/03 Only
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» pipe CB hiflow avec un 34 ou 36dcnf et sa pipe
Pas D'Allumage sur mon 1302... Icon_minitimepar inshoreracing Mer 2 Déc - 15:13

» Présentation et premier pb
Pas D'Allumage sur mon 1302... Icon_minitimepar maturli Sam 28 Nov - 16:28

» Un boulot de moine enlumineur
Pas D'Allumage sur mon 1302... Icon_minitimepar SuperBat Mar 24 Nov - 22:36

» recherche queue de canard
Pas D'Allumage sur mon 1302... Icon_minitimepar cheap speed Mar 24 Nov - 19:37

» Sustème d'ouverture capot avant
Pas D'Allumage sur mon 1302... Icon_minitimepar fiftyfree Mar 24 Nov - 10:05

» demonter la boîte a gant sur cab 1303
Pas D'Allumage sur mon 1302... Icon_minitimepar fiftyfree Lun 23 Nov - 22:56

» ampoule éclairage commande ventilation 1303
Pas D'Allumage sur mon 1302... Icon_minitimepar fiftyfree Dim 22 Nov - 21:32

» Présentation de Fifty free
Pas D'Allumage sur mon 1302... Icon_minitimepar fiftyfree Lun 16 Nov - 22:32

» Le Kilimanjaro, c'est rétro! :p
Pas D'Allumage sur mon 1302... Icon_minitimepar work1 Dim 15 Nov - 14:25

» Siege golf 1
Pas D'Allumage sur mon 1302... Icon_minitimepar bill77 Dim 15 Nov - 13:59

» choix pour un nouveau moteur
Pas D'Allumage sur mon 1302... Icon_minitimepar Marc Diskus Ven 6 Nov - 14:16

» petit nouveau dans le 31
Pas D'Allumage sur mon 1302... Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:46

» Une de plus !
Pas D'Allumage sur mon 1302... Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:43

» Problème de connexion relais essuie-glace intermittent
Pas D'Allumage sur mon 1302... Icon_minitimepar Marc Diskus Lun 2 Nov - 2:22

» commodo d'essui glace
Pas D'Allumage sur mon 1302... Icon_minitimepar Marc Diskus Ven 30 Oct - 15:43

» Projet 1302 cab
Pas D'Allumage sur mon 1302... Icon_minitimepar 1303cab85 Mer 28 Oct - 17:57

» Un petit oiseau à long bec ami des coccinelles
Pas D'Allumage sur mon 1302... Icon_minitimepar Marc Diskus Lun 26 Oct - 20:10

» une coccinelle qui dort depuis 15 ans
Pas D'Allumage sur mon 1302... Icon_minitimepar Jul 13-02 Mar 20 Oct - 21:18

» Le bon fonctionnement ne tient qu'à un fil
Pas D'Allumage sur mon 1302... Icon_minitimepar SuperBat Jeu 15 Oct - 19:28

» voila ma 1303 cab
Pas D'Allumage sur mon 1302... Icon_minitimepar didier60 Lun 12 Oct - 8:51

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Le Deal du moment :
Cdiscount :1 jouet acheté = 1 jouet offert
Voir le deal

 

 Pas D'Allumage sur mon 1302...

Aller en bas 
AuteurMessage
Rom51

Rom51

Masculin Nombre de messages : 17
Age : 35
Localisation : Reims
Véhicules : New Beetle Cabrio 1.9 TDI Carat
Vw 1302 De 73

Ex Vw :
Mk1 Cab Bel Air Bleu & Créme
Mk1 Cab Young Line : Bleu X 2 !!
Mk1 Cab Sport Linge : Red, Récaro, Mfa, Bbs RA...
Date d'inscription : 07/11/2010

Pas D'Allumage sur mon 1302... Empty
MessageSujet: Pas D'Allumage sur mon 1302...   Pas D'Allumage sur mon 1302... Icon_minitimeVen 24 Juin - 11:09

Salut tout le monde,

suite à la resto de mon 1302, je suis en plein remontage !
Evidemment le faisceau électrique fait des siennes. Mon neiman fonctionne, mes voyants, mon démarreur, cependant je n'ai pas d'allumage.
J'ai donc prix un tournevis testeur, lorsque je teste les trois "plots" du côté droit du régulateur situé sous la banquette, j'ai du jus, et quant je teste côté gauche sur un cable rouge qui vient se relier à ma dynamo, j'ai pas de jus...
Biensur j'ai changé les fusibles et ma batterie est bien chargée et branchée ::)

Si quelqu'un a des idées...

Pas D'Allumage sur mon 1302... 840476
Revenir en haut Aller en bas
giantjack
Moyen Poster
Moyen Poster
giantjack

Masculin Nombre de messages : 78
Age : 48
Localisation : 31 - 30km sud Toulouse
Véhicules : 1302 milésime 72
Popo 2L CU de 1982
Popo 1600CT 8 places de 1982
Kawa Zephyr de 1991
Date d'inscription : 30/05/2011

Pas D'Allumage sur mon 1302... Empty
MessageSujet: Re: Pas D'Allumage sur mon 1302...   Pas D'Allumage sur mon 1302... Icon_minitimeMar 28 Juin - 15:04

Salut,
Quand tu dis que tu n'as pas d'allumage tu veux dire qu'il n'y a pas d'étincelle aux bougies ?
Je suis pas sûr que la dynamo soit lié a l'allumage.

- Vérifie que tu as du 12V sur la borne + de la bobine.
- Sur la borne -, en tournant le moteur a la main (tu peux enlever les bougies c'est plus facile) la tension doit passer de +12V à 0V puis de 0V à 12V.
Revenir en haut Aller en bas
 
Pas D'Allumage sur mon 1302...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Electricité --
Sauter vers: