1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!
1302/03 Only
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Un boulot de moine enlumineur
Y'a une masse quelque part!!!! Icon_minitimepar SuperBat Hier à 22:36

» recherche queue de canard
Y'a une masse quelque part!!!! Icon_minitimepar cheap speed Hier à 19:37

» Sustème d'ouverture capot avant
Y'a une masse quelque part!!!! Icon_minitimepar fiftyfree Hier à 10:05

» demonter la boîte a gant sur cab 1303
Y'a une masse quelque part!!!! Icon_minitimepar fiftyfree Lun 23 Nov - 22:56

» ampoule éclairage commande ventilation 1303
Y'a une masse quelque part!!!! Icon_minitimepar fiftyfree Dim 22 Nov - 21:32

» Présentation et premier pb
Y'a une masse quelque part!!!! Icon_minitimepar Marc Diskus Ven 20 Nov - 1:32

» Présentation de Fifty free
Y'a une masse quelque part!!!! Icon_minitimepar fiftyfree Lun 16 Nov - 22:32

» Le Kilimanjaro, c'est rétro! :p
Y'a une masse quelque part!!!! Icon_minitimepar work1 Dim 15 Nov - 14:25

» Siege golf 1
Y'a une masse quelque part!!!! Icon_minitimepar bill77 Dim 15 Nov - 13:59

» choix pour un nouveau moteur
Y'a une masse quelque part!!!! Icon_minitimepar Marc Diskus Ven 6 Nov - 14:16

» petit nouveau dans le 31
Y'a une masse quelque part!!!! Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:46

» Une de plus !
Y'a une masse quelque part!!!! Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:43

» Problème de connexion relais essuie-glace intermittent
Y'a une masse quelque part!!!! Icon_minitimepar Marc Diskus Lun 2 Nov - 2:22

» commodo d'essui glace
Y'a une masse quelque part!!!! Icon_minitimepar Marc Diskus Ven 30 Oct - 15:43

» Projet 1302 cab
Y'a une masse quelque part!!!! Icon_minitimepar 1303cab85 Mer 28 Oct - 17:57

» Un petit oiseau à long bec ami des coccinelles
Y'a une masse quelque part!!!! Icon_minitimepar Marc Diskus Lun 26 Oct - 20:10

» une coccinelle qui dort depuis 15 ans
Y'a une masse quelque part!!!! Icon_minitimepar Jul 13-02 Mar 20 Oct - 21:18

» Le bon fonctionnement ne tient qu'à un fil
Y'a une masse quelque part!!!! Icon_minitimepar SuperBat Jeu 15 Oct - 19:28

» voila ma 1303 cab
Y'a une masse quelque part!!!! Icon_minitimepar didier60 Lun 12 Oct - 8:51

» Etouffe et cale à chaud
Y'a une masse quelque part!!!! Icon_minitimepar haguarde Dim 11 Oct - 11:51

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Le Deal du moment : -34%
FAGOR – Appareil combiné 3 en 1 Raclette ...
Voir le deal
39.99 €

 

 Y'a une masse quelque part!!!!

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
fredk17
Bon Poster !
Bon Poster !
fredk17

Masculin Nombre de messages : 174
Age : 43
Date d'inscription : 16/09/2010

Y'a une masse quelque part!!!! Empty
MessageSujet: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeMer 6 Mar - 16:16

Salut tous le monde,
Bon je vous présente le soucis qui me fait perdre la boule Y'a une masse quelque part!!!! 110880 .
Je viens de ressortir la cox qui n'avait pas roulée depuis un bon petit moment, déjà avant elle m'avait fait le coup de la batterie qui se décharge en une nuit (bizarre). du coup aprés vérification de la batterie il s'avére que celle ci est ok.

je recharge la batterie et rebelote, du coup je met la cox en hivernage, je la ressort hier, avec une batterie bien chargée et part au boulot. A la débauche batterie à plat Y'a une masse quelque part!!!! 110880 , là ca commence à me gonfler.
Du coup aujourd'hui je me creuse la tête pour savoir d'ou ca vient, voilà ce que j'ai fait:

-En essayant de demarrer ce matin encore mieux clac étincelle et plus rien.
-J'ai enlever les fusibles les uns aprés les autres mais a chaque fois au moment de démarrer gros clac avec étincelle sur la batterie et plus rien.
-j'ai débrancher l'alternateur (les 2 fils qui sont dessus) est là pareil.
-J'ai débrancher les 2 fils de la borne ( +) de la batterie, puis j'ai commencé par brancher le cable de couleur noire (rien ne se passe pas d'étincelle), puis j'ai mis le second (rouge avec petite cosse) est là grosse étincelle suivi de plus rien du tout.

J'ai pas d'amperemetre.

Dons là je vois pas j'en apelle à vos lumiéres??? Y'a une masse quelque part!!!! 998756
Revenir en haut Aller en bas
weber1966
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
weber1966

Masculin Nombre de messages : 3475
Age : 54
Localisation : choisy le roi (94)
Véhicules : bientot combi split
Date d'inscription : 30/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeMer 6 Mar - 19:50

salut a tu changé de batterie pour voir????
________________________
@+
Revenir en haut Aller en bas
fredk17
Bon Poster !
Bon Poster !
fredk17

Masculin Nombre de messages : 174
Age : 43
Date d'inscription : 16/09/2010

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeMer 6 Mar - 20:29

Oui oui j'ai pris celle du popo, et en ce moment y 'a celle de la golf dessus
Revenir en haut Aller en bas
quatrapla
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
quatrapla

Masculin Nombre de messages : 1995
Age : 49
Localisation : Alsace Haut Rhin
Véhicules : 1 cox 66 avec remorque ou assortie ou barbuc , un type 14 de 72 dans son jus , un cab 1302 tout juste restauré , ,une petite mex nickel de 96 et un caddy 1.8 gti
Date d'inscription : 08/01/2008

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeMer 6 Mar - 22:31

Un general ça me fait ça sur la cox quand je pose juste les cosses sur la batterie ( en restau ) les contact sont t'il bon et les cosse bien séré ( + graisse a baterie ) .
Revenir en haut Aller en bas
marqueleuleuleu
Mecano d'Only
Mecano d'Only
marqueleuleuleu

Masculin Nombre de messages : 2144
Age : 46
Localisation : non loin de strasbourg
Véhicules : 1302 de 72
Date d'inscription : 29/11/2008

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 0:33

quatrapla a écrit:
Un general ça me fait ça sur la cox quand je pose juste les cosses sur la batterie ( en restau ) les contact sont t'il bon et les cosse bien séré ( + graisse a baterie ) .

tout pareil, il doit y avoir quelque chose de pas assez serré, et pas oublier l'écrou qui serre l'arrivée du + permanent sur le démareur
Revenir en haut Aller en bas
pierrox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
pierrox

Masculin Nombre de messages : 930
Age : 49
Localisation : Grenoble, Paris, London
Véhicules : Combi 1976 depuis 42 ans
Brompton M6R depuis 10 ans
Karmann 1971 depuis 5 ans
Combi 1971 depuis 4 ans
Transpo 1986 depuis peu

Date d'inscription : 26/12/2010

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 12:45

La tresse de masse entre la boite et le chassis est bien là ?
Revenir en haut Aller en bas
Cox1667
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Cox1667

Masculin Nombre de messages : 753
Age : 29
Localisation : Enney (Suisse)
Véhicules : '69 1500 US
Date d'inscription : 07/05/2010

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 13:19

marqueleuleuleu a écrit:
quatrapla a écrit:
Un general ça me fait ça sur la cox quand je pose juste les cosses sur la batterie ( en restau ) les contact sont t'il bon et les cosse bien séré ( + graisse a baterie ) .

tout pareil, il doit y avoir quelque chose de pas assez serré, et pas oublier l'écrou qui serre l'arrivée du + permanent sur le démareur

+1, ça m'est arrivé. La cosse de masse pas assez serrée et quand tu démarres... étincelle et plus rien...

A+

Florian
Revenir en haut Aller en bas
Invité
Invité
Anonymous


Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 13:30

+1 Ca me l'a déjà fait aussi mais par contre fredk17 dit que sa batterie se décharge, il n'aurait pas ce problème avec des cosses ou une masse mal serré, non ?
Revenir en haut Aller en bas
Fab76430
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Fab76430

Masculin Nombre de messages : 964
Age : 48
Localisation : Prox. Le Havre
Véhicules : Cox 1200 de 1973
Sinon : Clio IV et Scenic
Date d'inscription : 18/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 15:23

Effectivement le fait que la batterie se décharge c'est que l'on débite sur quelque choses ou que le circuit est fermé sur quelque chose de plus ou moins resistif... Après quand Fred demande de ma puissance, elle s'ecroule...
On (et je) cherche Fred et on te tient au jus
Revenir en haut Aller en bas
Fab76430
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Fab76430

Masculin Nombre de messages : 964
Age : 48
Localisation : Prox. Le Havre
Véhicules : Cox 1200 de 1973
Sinon : Clio IV et Scenic
Date d'inscription : 18/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 15:24

Tu parles de fusibles, mais tu n'as rien de repris en direct à la batterie à tout hasard ?
Revenir en haut Aller en bas
gibolin78
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
gibolin78

Masculin Nombre de messages : 3384
Age : 52
Localisation : yvelines78
Véhicules : karmann Ghia de 1961 et cox 1200 de 1968
Date d'inscription : 26/06/2011

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 15:28

ne cherchez plus les copains.
c'est moi qui suis à la masse Y'a une masse quelque part!!!! 681905








Bon Y'a une masse quelque part!!!! 531517
Revenir en haut Aller en bas
Fab76430
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Fab76430

Masculin Nombre de messages : 964
Age : 48
Localisation : Prox. Le Havre
Véhicules : Cox 1200 de 1973
Sinon : Clio IV et Scenic
Date d'inscription : 18/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 15:40

Fab76430 a écrit:
Effectivement le fait que la batterie se décharge c'est que l'on débite sur quelque choses ou que le circuit est fermé sur quelque chose de plus ou moins resistif... Après quand Fred demande de ma puissance, elle s'ecroule...
On (et je) cherche Fred et on te tient au jus
Et si étincelle il y a c'est que tu connectes ou débranches en charge un équipement.
Revenir en haut Aller en bas
fredk17
Bon Poster !
Bon Poster !
fredk17

Masculin Nombre de messages : 174
Age : 43
Date d'inscription : 16/09/2010

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 20:53

Salut merçi de vous creuser la tête Y'a une masse quelque part!!!! 998756
Donc, pour répondre un peu;
Mon fil de tresse du (-) de la batterie au chassis est bien serré.
Sur ma cosse (+) j'ai un fil rouge avec une petite cosse qui se dirige vers le petit boitier (BOSCH) situé dessous la banquette à gauche (de ce coté ci tout est bien serré); et un autre gros fil noir voir plutot gros cable.
J'ai l'impression du fait que la batterie se vide en moins de 24h que se serait dû à la bobine ou l'alternateur enfin là ou la courroie passe (je parle de ce qui est relié à la turbine).
Mais ce qui m'inquiete c'est que du jour au lendemain plus moyen de redemarrer.
Revenir en haut Aller en bas
weber1966
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
weber1966

Masculin Nombre de messages : 3475
Age : 54
Localisation : choisy le roi (94)
Véhicules : bientot combi split
Date d'inscription : 30/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 21:05

l'alternateur ne recharge + la batterie ta cox s'arrette .
essaie avec un autre alternateur pour etre fixé du problème.
__________________________________
@+
Revenir en haut Aller en bas
Invité
Invité
Anonymous


Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 21:28

Y'a pas un moyen de tester un alternateur ?
Revenir en haut Aller en bas
quatrapla
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
quatrapla

Masculin Nombre de messages : 1995
Age : 49
Localisation : Alsace Haut Rhin
Véhicules : 1 cox 66 avec remorque ou assortie ou barbuc , un type 14 de 72 dans son jus , un cab 1302 tout juste restauré , ,une petite mex nickel de 96 et un caddy 1.8 gti
Date d'inscription : 08/01/2008

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 23:14

Si mais faut la faire tourner !!!
Mais si la cox démare plus .......
Revenir en haut Aller en bas
fredk17
Bon Poster !
Bon Poster !
fredk17

Masculin Nombre de messages : 174
Age : 43
Date d'inscription : 16/09/2010

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 23:19

J'y regarde en profondeur demain car je suis en repos, je vous tiens au jus demain.
Revenir en haut Aller en bas
Fab76430
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Fab76430

Masculin Nombre de messages : 964
Age : 48
Localisation : Prox. Le Havre
Véhicules : Cox 1200 de 1973
Sinon : Clio IV et Scenic
Date d'inscription : 18/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 23:34

C'est vrai que ça peut être le pont de diode ( redressement) de l'alternateur qui peut être en cause.
Revenir en haut Aller en bas
Fab76430
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Fab76430

Masculin Nombre de messages : 964
Age : 48
Localisation : Prox. Le Havre
Véhicules : Cox 1200 de 1973
Sinon : Clio IV et Scenic
Date d'inscription : 18/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 23:35

Fred, possèdes tu un multimètre qui fasse ampèremètre ?
Revenir en haut Aller en bas
Fab76430
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Fab76430

Masculin Nombre de messages : 964
Age : 48
Localisation : Prox. Le Havre
Véhicules : Cox 1200 de 1973
Sinon : Clio IV et Scenic
Date d'inscription : 18/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 23:36

L'idée serait de le placer en série entre le moins batterie et la tresse de masse de la voiture pour visualiser le "courant de fuite"...
Revenir en haut Aller en bas
Fab76430
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Fab76430

Masculin Nombre de messages : 964
Age : 48
Localisation : Prox. Le Havre
Véhicules : Cox 1200 de 1973
Sinon : Clio IV et Scenic
Date d'inscription : 18/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeJeu 7 Mar - 23:38

Tout ça moteur à l'arrêt bien sur Y'a une masse quelque part!!!! 315149
Revenir en haut Aller en bas
zoumzam
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
zoumzam

Masculin Nombre de messages : 421
Age : 35
Localisation : 78
Véhicules : 1303 cabriolet
Date d'inscription : 30/03/2011

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeVen 8 Mar - 0:06

Pour verifier si il y a une fuite de courant, si tu n'as pas d'amperemetre, prend une lampe temoin (5w max) et branche la en serie entre la borne négative et le cable de masse. Biensur sans consomateur allumé (plafonier radio...)
Revenir en haut Aller en bas
Fab76430
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Fab76430

Masculin Nombre de messages : 964
Age : 48
Localisation : Prox. Le Havre
Véhicules : Cox 1200 de 1973
Sinon : Clio IV et Scenic
Date d'inscription : 18/09/2012

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeVen 8 Mar - 16:12

Oui aussi zoumzan à raison Y'a une masse quelque part!!!! 315149
Revenir en haut Aller en bas
fredk17
Bon Poster !
Bon Poster !
fredk17

Masculin Nombre de messages : 174
Age : 43
Date d'inscription : 16/09/2010

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeVen 8 Mar - 19:13

o


Dernière édition par fredk17 le Ven 8 Mar - 19:19, édité 1 fois
Revenir en haut Aller en bas
fredk17
Bon Poster !
Bon Poster !
fredk17

Masculin Nombre de messages : 174
Age : 43
Date d'inscription : 16/09/2010

Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitimeVen 8 Mar - 19:15

Bon et bien journée fructueuse Y'a une masse quelque part!!!! 998756 , elle à démarrer, j'ai même été faire un tour avec, voilà ce que j'ai fait avant de la démarrée.
-J'ai changé la cosse (+) car l'autre mes resté dans les mains.
-J'ai refait le cablage des fils arrivant à la petite bobine BOSH situé dessous la banquette (y'avait des fils qui étaient ses de chez sec).
-J'ai refait au propre le cablage de la lumiére de plaque, il me paraissait suspect.
-J'ai également reconnecté au propre quelques fils sous le tableau de bord, notamment ceux qui sont en principe sur le contacteur neiman, je dit bien en principe car moi au neiman y'a rien!
Et oui je demarre au coupe circuit et au bouton poussoir, pas génial je sais.

Au final aprés 4h de tafs aujourd'hui le quatrapla c'est mis à rugir Y'a une masse quelque part!!!! 374708 .
Reste à voir demain matin si tous ça auras servi à quelque chose ou bien si la batterie sera de nouveaux décharger.
Y'a une masse quelque part!!!! Img_3410
Revenir en haut Aller en bas
Contenu sponsorisé




Y'a une masse quelque part!!!! Empty
MessageSujet: Re: Y'a une masse quelque part!!!!   Y'a une masse quelque part!!!! Icon_minitime

Revenir en haut Aller en bas
 
Y'a une masse quelque part!!!!
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Electricité --
Sauter vers: