1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!
1302/03 Only
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Présentation et premier pb
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar maturli Sam 28 Nov - 16:28

» Un boulot de moine enlumineur
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar SuperBat Mar 24 Nov - 22:36

» recherche queue de canard
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar cheap speed Mar 24 Nov - 19:37

» Sustème d'ouverture capot avant
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar fiftyfree Mar 24 Nov - 10:05

» demonter la boîte a gant sur cab 1303
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar fiftyfree Lun 23 Nov - 22:56

» ampoule éclairage commande ventilation 1303
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar fiftyfree Dim 22 Nov - 21:32

» Présentation de Fifty free
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar fiftyfree Lun 16 Nov - 22:32

» Le Kilimanjaro, c'est rétro! :p
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar work1 Dim 15 Nov - 14:25

» Siege golf 1
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar bill77 Dim 15 Nov - 13:59

» choix pour un nouveau moteur
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar Marc Diskus Ven 6 Nov - 14:16

» petit nouveau dans le 31
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:46

» Une de plus !
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar Jul 13-02 Jeu 5 Nov - 0:43

» Problème de connexion relais essuie-glace intermittent
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar Marc Diskus Lun 2 Nov - 2:22

» commodo d'essui glace
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar Marc Diskus Ven 30 Oct - 15:43

» Projet 1302 cab
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar 1303cab85 Mer 28 Oct - 17:57

» Un petit oiseau à long bec ami des coccinelles
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar Marc Diskus Lun 26 Oct - 20:10

» une coccinelle qui dort depuis 15 ans
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar Jul 13-02 Mar 20 Oct - 21:18

» Le bon fonctionnement ne tient qu'à un fil
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar SuperBat Jeu 15 Oct - 19:28

» voila ma 1303 cab
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar didier60 Lun 12 Oct - 8:51

» Etouffe et cale à chaud
Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimepar haguarde Dim 11 Oct - 11:51

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

 

 Problème moteur à froid depuis vidange (presque résolu)

Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Invité
Invité
Anonymous


Problème moteur à froid depuis vidange (presque résolu) - Page 3 Empty
MessageSujet: Re: Problème moteur à froid depuis vidange (presque résolu)   Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimeDim 29 Sep - 20:31

un bon réglage vis platinée, a la lampe témoin et aussi a la lampe stroboscopique et le tours es jouer... Par contre c'est vrai qu'elle es vraiment décalée.... (arbre d'allumage??)
Et l'électricité ^^ le cligno qui marche avec du scotch , ceci dit en blanc c'est encore mieux:44: Problème moteur à froid depuis vidange (presque résolu) - Page 3 681905 

content de connaître quelqu'un en plus du fofo et sympa alors Problème moteur à froid depuis vidange (presque résolu) - Page 3 39722 Problème moteur à froid depuis vidange (presque résolu) - Page 3 55320 
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 42
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Problème moteur à froid depuis vidange (presque résolu) - Page 3 Empty
MessageSujet: Re: Problème moteur à froid depuis vidange (presque résolu)   Problème moteur à froid depuis vidange (presque résolu) - Page 3 Icon_minitimeDim 29 Sep - 23:34

C'est courant d'avoir l'arbre décalé, va savoir dans quelles conditions ce moteur a été assemblé ou si un boulet n'a pas sorti l'arbre par mégarde en faisant tourner le moteur à l'envers avec l'allumeur démonté...
Content qu'elle roule en tout cas.
Revenir en haut Aller en bas
 
Problème moteur à froid depuis vidange (presque résolu)
Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: