1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» Un détail qui change tout
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar Marc Diskus Aujourd'hui à 0:28

» Couleur support feux arrières 1303
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar chouket66 Hier à 23:03

» Etouffe et cale à chaud
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar haguarde Jeu 21 Mai - 12:19

» Insonorisation et rénovation compartiment moteur cab'78
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar mondial55220 Mer 20 Mai - 20:41

» Quelle configuration pour booster un 1600cc
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar Marc Diskus Lun 18 Mai - 4:30

» Coins compartiment moteur
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar mondial55220 Sam 16 Mai - 23:24

» lot de pieces 1303 CAB
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar GUILLAUME Sam 16 Mai - 16:16

» Installation ceintures avants à enrouleur .
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar Marc Diskus Sam 16 Mai - 9:35

» Ma 1302 de 1971
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar SuperBat Jeu 14 Mai - 0:39

» Bonjour et merci
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar SuperBat Jeu 14 Mai - 0:38

» hello les coxman & coxwomen :)
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar mondial55220 Lun 11 Mai - 13:09

» Mécanisme essuie glace 1303 cabriolet
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar mondial55220 Lun 11 Mai - 0:17

» Carte Grise normal ou de Collection ?
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar SuperBat Dim 10 Mai - 18:45

» Je cherche les caches moyeux de volant de mon cabriolet
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar maturli Sam 9 Mai - 10:39

» Joint spi (cache poussière) Jambe de force 1303 LS
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar Lhugo Sam 9 Mai - 9:14

» Présentation de Thierry "Titou Road" et sa Cox 1303 S
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar SuperBat Mer 6 Mai - 18:23

» Note printannière
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar SuperBat Dim 3 Mai - 19:44

» problème mise à l'air réservoir
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar cyril Dim 3 Mai - 12:50

» salut!!
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar SuperBat Ven 1 Mai - 19:05

» Salut c'est un nouveau , "SV" :=)
Surchauffe moteur après 3mn de mise en route??? Icon_minitimepar GOMEU Sam 25 Avr - 19:39

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
-42%
Le deal à ne pas rater :
Promo sur les baskets Nike Air Max 200 – Noir/Blanc
73 € 125 €
Voir le deal

 

 Surchauffe moteur après 3mn de mise en route???

Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 11:42

Bonjour,

Hier après avoir démarré la voiture celle -ci s'est mise à chauffer très fortement au niveau de la pipe d'admission après à peine 3mn au ralenti...ça sentait vraiment le chaud et la pipe d'admission était brulante avec des gaz d'écahppement très chaud et une légère fumée s'est dégagée du dessous du moteur ( mais il y avait quelques goutes d'huile sur la boite de chauffage et je pense que c'était à cause de cela).
J'ai bien sur arrêté immédiatement le moteur.
Je suis quasi sur que c'est du à une avance trop forte ou un retard excessif.
Voic ma config par un croquis:
Surchauffe moteur après 3mn de mise en route??? Wp_20124

Pour info la voiture ne démarré plus du jour au lendemain, j'ai donc changé la bobine, le condensateur, rupteur à 0,40mm, bougies neuves...
Réglages carbu de base avec richesse et ralenti à -2 tours.

Mon allumeur est à double dépression qui normalement se règle à 5 de retard mais comme je n ai pas branché la durite de retard à la face arrière du carbu, je me suis donc mis à 7,5° d'avance avant le PMH.
J'ai aussi nettoyé le plateau de l'allumeur car il était dur voir grippé, j'ai testé la capsule elle n'ai pas percée mais j'ai l'impression qu'elle n'agit pas sur le plateau ou alors je manque de souffle...

Pensez-vous que ça vienne là?
D'après mon croquis suis je bien?
Désolé pour le pavé mais je ne sais plus quoi faire Surchauffe moteur après 3mn de mise en route??? 852710
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 38
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 12:52

étonnant ton affaire

une surchauffe en 3 min, c'est très rapide, tu n'as pas une sonde de température ?

As tu vérifié le carbu ? fuite d'essence dans le moteur ( regarde le niveau d'huile s'il n'a pas augmenté)

sinon ton moteur tourne bien à la main ? pas de point dure ou de bruit de frottement ?

vérifie que les bougies sont bonnes et bien serrées

pour tester, mets ton allumeur à 7,5 sans aucune dépression ( bouche bien sur les carbu/pipe les dépressions)
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 13:05

evangelion64 a écrit:
étonnant ton affaire

une surchauffe en 3 min, c'est très rapide, tu n'as pas une sonde de température ?

As tu vérifié le carbu ?  fuite d'essence dans le moteur ( regarde le niveau d'huile s'il n'a pas augmenté)

sinon ton moteur tourne bien à la main ? pas de point dure ou de bruit de frottement ?

vérifie que les bougies sont bonnes et bien serrées

pour tester, mets ton allumeur à 7,5 sans aucune dépression ( bouche bien sur les carbu/pipe les dépressions)

Merci pour ton aide.
Une sonde de T° oui j'en ai une mais pas montée...
Le carbu est neuf, j'ai même vérifié que le niveau de cuve était bon...par contre je n'ai pas regardé si le niveau d'huile à monté dans le moteur.
Pas de frottements perceptible en tournant le moteur à la main avec une bonne compression au PMH.

Avant ce phénomène les fils de bougies étaient montés en 1432 mais en sens anti horaire avec l'allumeur réglé uniquement à l'oreille et PMH...la voiture démarrée et ne chauffait pas mais manquait de puissance...du jour au lendemani impossible de ma redémarré donc j'ai refais les réglages en mettant correctement les fils 1432 en sens horaire.
Pour le réglage de l'allumeur j'ai bien le pmh mais le rotor (pointe vers le cul 1) n'est pas aligné avec le repère de l'allumeur donc je ne sais pas si mon avance est correcte...bref c'est compliqué
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 13:21

Tu te fiches de savoir vers quel cylindre le rotor pointe pour régler l'avance, tout ce qui compte c'est que le repère sur la poulie soit cohérent avec le PMH d'au moins un des quatre cylindres, que ce soit le 1, le 2, le 3 ou le 4 n'a aucune importance en soi.
Par contre la surchauffe en trois minutes au ralenti même avec une avance délirante ça me semble très très rapide... Regarde donc s'il te reste de l'huile...
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 14:24

Irvin a écrit:
Tu te fiches de savoir vers quel cylindre le rotor pointe pour régler l'avance, tout ce qui compte c'est que le repère sur la poulie soit cohérent avec le PMH d'au moins un des quatre cylindres, que ce soit le 1, le 2, le 3 ou le 4 n'a aucune importance en soi.

Ce que je comprends pas c'est que sur les tutos de réglage sur l'allumage , il est spécifié que le repère situé sur l'allumeur doit être aligné avec le rotor avant de commancer à régler l'avance...j'ai faux ou pas
Par contre la surchauffe en trois minutes au ralenti même avec une avance délirante ça me semble très très rapide... Regarde donc s'il te reste de l'huile...

Bien sur quand je dis 3mn c'est peut-être 5 mais pas plus de 10mn c'est certain, j'ai même essayé de tourner l'allumeur moteur en route en jouant avec l'avance et il tournait plus vite donc ça influ.
Je précise aussi que le carbu, la bobine, l'allumeur...n'étais pas chaud mais seulement la pipe d'admission et certainement les culasses.

Autre chose aussi le moteur tounait mal avec un ralenti instable...
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 14:36

Comme je disais tu t'en fiches, ton point de pmh sur la poulie est bon pour le pmh du 1 ou du 3, si tu ne sais plus du tout où tu en es tu places ta poulie au pmh, tu regardes les culbus pour savoir lequel du 1 ou du 3 est en fin de compression.  À ce moment là tu regardes vers où pointe ton doigt d'allumeur et tu sais quel fil brancher dessus, ensuite pour les autres tu suis l'ordre d'allumage.
Le truc c'est que plein de moteurs ont le doigt d'allumeur décalé donc entre la théorie de la rta et la pratique il y a des différences. Mais bon oui, en principe, le 1 est en haut à droite et l'allumeur est monté de manière à ce que le 1 corresponde au répère sur le corps, si c'est ton cas tant mieux, si tu as un montage différent c'est pas grave du moment que tu en es conscient.
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 14:45

Irvin a écrit:
Comme je disais tu t'en fiches, ton point de pmh sur la poulie est bon pour le pmh du 1 ou du 3, si tu ne sais plus du tout où tu en es tu places ta poulie au pmh, tu regardes les culbus pour savoir lequel du 1 ou du 3 est en fin de compression.  À ce moment là tu regardes vers où pointe ton doigt d'allumeur et tu sais quel fil brancher dessus, ensuite pour les autres tu suis l'ordre d'allumage.
Le truc c'est que plein de moteurs ont le doigt d'allumeur décalé donc entre la théorie de la rta et la pratique il y a des différences.

Merci pour ta patiente en tout cas car là je sèche et ça me gave Surchauffe moteur après 3mn de mise en route??? 315149

C'est certain le pmh est sur le cyl 1 (repéré culasse déposée) et le rotor pointe vers le cyl soit côté passager le plus en avant mais le repère sur l'allumeur est pointé vers moi  comme mentionné sur mon croquis ci-dessous
Surchauffe moteur après 3mn de mise en route??? Wp_20125

Donc à partir de là je me mets à 7,5° ou 5° (moteur 1600cm3) BTDC ou 5° ATDC (allumeur double dépression)?
Puis j'ai mis ma lampe témoin pince sur la borne - de la bobine est la lampe sur l'allueur pour la masse, puis je tourne sens horaire jusque la lampe s'éteint (rupteur fermé)?
C'est bien cela car ce qui est étonnant c'est que si je règle l'allumeur ey que la lampe s'allume (rupteur ouvert) la voiture ne démarre pas, il faut impérativement que la lampe s'éteigne pour que je puisse démarrer
Bizare quand même?
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 15:20

Si tu mets ta lampe en série avec l'allumeur elle est censée s'éteindre quand le rupteur s'ouvre.
Si tu mets ta lampe en parallèle avec l'allumeur c'est l'inverse.

Après je ne me souviens plus des discussions sur ton allumeur mais il me semble que tu avais eu une réponse de Loïc qui te disait quoi mettre comme avance statique.
Revenir en haut Aller en bas
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lrtf

Masculin Nombre de messages : 1244
Age : 52
Localisation : ARLES SUR TECH 66150
Véhicules : 1303 cab 1600 de 1976
DEVON T2b de 1978
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 15:27

Salut,

Ya quand même un truc qui me dérange sur le schéma de branchement des fils de bougies car j'ai eu le souci il y a peu. J'avais démonté les miens (sans les repérer comme un couillon), j'ai rebranché avec le 1 en face le doigr au PMH puis comme toi, le 2, le 3, le 4. L'auto chauffait tres vite et surtout ne tirait pas. J'ai tout repris et puis, le doute ....
Petit coup de fil à Yves de Emile's Shop, il m'a dit, regarde sur ton bloc moteur juste en dessous du pied d'alternateur, là :
Surchauffe moteur après 3mn de mise en route??? Ordre_10

et .... en branchant 1-4-3-2 ..... miracle ......

Donc, regarde sur ton bloc et branche dans l'ordre indiqué. Accessoirement démarre avec le cylindre 1 devant le doigt d'allumeur
Revenir en haut Aller en bas
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lrtf

Masculin Nombre de messages : 1244
Age : 52
Localisation : ARLES SUR TECH 66150
Véhicules : 1303 cab 1600 de 1976
DEVON T2b de 1978
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 15:30

Mon avis pour le réglage d'avance : j'ai perdu beaucoup trop de temps a essayer d'avoir une avance statique correctement réglée et un résultat très mitigé. Je ne règle plus que l'avance MAX et la statique se fait seule. Par contre il faut utiliser la bonne méthode ... que je ne connais pas sur un allumeur à deux capsules ....
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 15:36

Euh 1-4-3-2 c'est l'ordre d'allumage de tous les flat4 je pige pas ta remarque lrtf ? Tu veux dire que toi tu avais suivi l'ordre classique des 4 en ligne ?

Pour régler l'avance j'ai encore une autre méthode, je n'ai aucune idée de mon avance max et de mon avance au ralenti, je sais juste que mon allumeur a été calé pour donner 21° d'avance centrifuge histoire de pas tout niquer, ensuite j'ai fait le réglage en faisant différents essais pour avoir un bon agrément de conduite tout en contrôlant la température des culasses sur la 4 voies avec le mano CHT. Ça m'a d'ailleurs permis de constater que pas assez d'avance fait chauffer les culasses et qu'à 1 ou 2 ° près j'ai des différences de température de plusieurs dizaines de degrés.
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 15:48

lrtf a écrit:
Salut,

Ya quand même un truc qui me dérange sur le schéma de branchement des fils de bougies car j'ai eu le souci il y a peu. J'avais démonté les miens (sans les repérer comme un couillon), j'ai rebranché avec le 1 en face le doigr au PMH puis comme toi, le 2, le 3, le 4. L'auto chauffait tres vite et surtout ne tirait pas. J'ai tout repris et puis, le doute ....
Petit coup de fil à Yves de Emile's Shop, il m'a dit, regarde sur ton bloc moteur juste en dessous du pied d'alternateur, là :
Surchauffe moteur après 3mn de mise en route??? Ordre_10

et .... en branchant 1-4-3-2 ..... miracle ......

Donc, regarde sur ton bloc et branche dans l'ordre indiqué. Accessoirement démarre avec le cylindre 1 devant le doigt d'allumeur

Salut,

Alors moi c'etait l'inverse car au début j'avais branché mais fils en 1 4 3 2 mais en sens anti horaire (erreur)ce qui revenait comme toi à 1 2 3 4 en sens des aiguilles d'une montre mais là je ne chauffait pas du toutn démarré au quart de tour mais manquait de puissance en roulant...maintenant que j'ai fait le bon branchement en 1 4 3 2 sens des aiguilles d'une montre mon moteur chauffe quasi instantanément...je comprends plus rien Surchauffe moteur après 3mn de mise en route??? 559141 Surchauffe moteur après 3mn de mise en route??? 110880
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 15:56

Irvin a écrit:
Euh 1-4-3-2 c'est l'ordre d'allumage de tous les flat4 je pige pas ta remarque lrtf ? Tu veux dire que toi tu avais suivi l'ordre classique des 4 en ligne ?

Pour régler l'avance j'ai encore une autre méthode, je n'ai aucune idée de mon avance max et de mon avance au ralenti, je sais juste que mon allumeur a été calé pour donner 21° d'avance centrifuge histoire de pas tout niquer, ensuite j'ai fait le réglage en faisant différents essais pour avoir un bon agrément de conduite tout en contrôlant la température des culasses sur la 4 voies avec le mano CHT. Ça m'a d'ailleurs permis de constater que pas assez d'avance fait chauffer les culasses et qu'à 1 ou 2 ° près j'ai des différences de température de plusieurs dizaines de degrés.

Irvin,

Voici la réponse de loic:
j'ai essayé de parcourir les 4 pages rapidement.

en premier lieu la photo de ta poulie.
on distingue bien la marque jaune en face du bossage de point mort haut > c'est ok
sur la droite de cette marque il y a une autre marque jaune, qui doit correspondre à 5 ou 7° avant Point Mort Haut je pense.
il manque donc une marque sur la gauche du PMH correspondant à 5° APRES PMH donc à tracer à 7,5 mm sur la gauche du bossage de PMH


avec ton allumeur DVDA il faut régler l'allumage en:
*déconnectant l'avance de la capsule (prise extérieure)
*laissant le retard sur la capsule (prise intérieure) connecté sur le carbu.

Moteur au ralenti (donc ce n'est pas un réglage statique) c'est ce repère situé à 7,5 mm à gauche du PMH qu'il faut aligner.

toujours moteur au ralenti tu peux déconnecter momentanément la prise de dépression du retard tu dois voir instantanément les repères de la poulie "partir sur la gauche" et si tu la reconnectes le repère de 5° APRES PMH doit bien revenir en alignement ceci afin d'être certain du bon fonctionnement du retard.

Ce système est une dépollution et n'est pas indispensable pour le bon fonctionnement moteur, cependant pour être efficace il doit être utilisé en simultané avec un amortisseur de papillon des gaz, sinon ca ne sert à rien!


Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 16:47

Et bien suis sa démarche pour faire le réglage, il sait de quoi il parle...
Revenir en haut Aller en bas
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lrtf

Masculin Nombre de messages : 1244
Age : 52
Localisation : ARLES SUR TECH 66150
Véhicules : 1303 cab 1600 de 1976
DEVON T2b de 1978
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 17:03

Irvin a écrit:
Euh 1-4-3-2 c'est l'ordre d'allumage de tous les flat4 je pige pas ta remarque lrtf ? Tu veux dire que toi tu avais suivi l'ordre classique des 4 en ligne ?

Pour régler l'avance j'ai encore une autre méthode, je n'ai aucune idée de mon avance max et de mon avance au ralenti, je sais juste que mon allumeur a été calé pour donner 21° d'avance centrifuge histoire de pas tout niquer, ensuite j'ai fait le réglage en faisant différents essais pour avoir un bon agrément de conduite tout en contrôlant la température des culasses sur la 4 voies avec le mano CHT. Ça m'a d'ailleurs permis de constater que pas assez d'avance fait chauffer les culasses et qu'à 1 ou 2 ° près j'ai des différences de température de plusieurs dizaines de degrés.

C'est normal que tu la piges pas, j'ai mal lu le schéma du dessin et je lisais dans le sens anti horaire donc 1-2-3-4 ..... Mes explications sont donc inutiles.... j'ai perdu une occasion de réfléchir un peu plus avant d'écrire ....

Par contre, ta méthode de réglage d'avance a l'air vraiment TOP. Il faut juste avoir les appareils de contrôle. Un peu trop pour moi je te l'avoue

Désolé

Irvin a écrit:

Et bien suis sa démarche pour faire le réglage, il sait de quoi il parle...

Je suis du même avis que toi
Revenir en haut Aller en bas
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lrtf

Masculin Nombre de messages : 1244
Age : 52
Localisation : ARLES SUR TECH 66150
Véhicules : 1303 cab 1600 de 1976
DEVON T2b de 1978
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 17:08

Par contre, peux tu me donner un peu plus d'infos sur ton mano CHT, il me semble que j'ai vu ça dans l'aéronautique mais j'en sais pas trop plus
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 38
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 17:15

lrtf a écrit:
Par contre, peux tu me donner un peu plus d'infos sur ton mano CHT, il me semble que j'ai vu ça dans l'aéronautique mais j'en sais pas trop plus

on se fournit dans les sites d'ULM, c'est une sonde sous la bougie
Revenir en haut Aller en bas
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lrtf

Masculin Nombre de messages : 1244
Age : 52
Localisation : ARLES SUR TECH 66150
Véhicules : 1303 cab 1600 de 1976
DEVON T2b de 1978
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 17:23

C'est à dire que tu intercales 4 sondes sous les 4 bougies et 4 indicateurs pour surveiller les écarts de température des culasses ?
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 38
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 17:31

si tu es très stressé par ton moteur tu peux mettre 4 sondes mais 1 à 2 suffisent sur les cylindres qui chauffent le plus :

http://www.globaeroshop.com/u-l-m/instruments-moteur.html

https://www.1302-03only.com/t5283-avis-sonde-temperature-culasse
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 17:37

Irvin a écrit:
Et bien suis sa démarche pour faire le réglage, il sait de quoi il parle...

Bien sûr mais faut que je trouve une lampe car je ne peux pas me rendre au garage dans cette situation et foutre mon moteur en l'air...
Je me tate même à changer mon allumeur par une reproduction et avec une seule sortie de depression pour l'avance.
Je rappelle que ma capsule n'est pas percée mais peine à faire bouger le plateau d'à peine 1mm en inspirant.
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 17:46

titicox59 a écrit:
Irvin a écrit:
Et bien suis sa démarche pour faire le réglage, il sait de quoi il parle...

Bien sûr mais faut que je trouve une lampe car je ne peux pas me rendre au garage dans cette situation et foutre mon moteur en l'air...

Ben achète une lampe alors, tu n'as pas besoin d'une de folie avec avance réglable, une basique et des marques bien visibles sur la poulie ça suffit largement.

Sur LBC par chez toi:
http://www.leboncoin.fr/equipement_auto/695678694.htm?ca=17_s
http://www.leboncoin.fr/equipement_auto/691079302.htm?ca=17_s
http://www.leboncoin.fr/equipement_auto/632280096.htm?ca=17_s

La première si elle marche peut être un très bon achat vu qu'elle fait aussi le déphasage a priori, tu la négocies à 30 euros max vu que plus personne n'achète ce genre de trucs.

lrtf a écrit:

Par contre, ta méthode de réglage d'avance a l'air vraiment TOP. Il faut juste avoir les appareils de contrôle. Un peu trop pour moi je te l'avoue

Un jour il faudrait que je contrôle quand même ce que donne l'avance maxi mais je ne chauffe pas et je n'entends pas de cliquetis donc ça doit donner des résultats pas trop mal.La méthode n'est pas de moi mais de Loïc il la rappelle souvent comme ici par exemple http://www.flat4ever.com/showpost.php?p=600636&postcount=4

Lui il contrôle a posteriori avec une lampe strobo à déphasage, moi je n'en ai pas donc je me contente de regarder si je ne chauffe pas.
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 18:06

[quote="Irvin"]
titicox59 a écrit:
Irvin a écrit:
Et bien suis sa démarche pour faire le réglage, il sait de quoi il parle...

Bien sûr mais faut que je trouve une lampe car je ne peux pas me rendre au garage dans cette situation et foutre mon moteur en l'air...

Ben achète une lampe alors, tu n'as pas besoin d'une de folie avec avance réglable, une basique et des marques bien visibles sur la poulie ça suffit largement.

Sur LBC par chez toi:
http://www.leboncoin.fr/equipement_auto/695678694.htm?ca=17_s
http://www.leboncoin.fr/equipement_auto/691079302.htm?ca=17_s
http://www.leboncoin.fr/equipement_auto/632280096.htm?ca=17_s

La première si elle marche peut être un très bon achat vu qu'elle fait aussi le déphasage a priori, tu la négocies à 30 euros max vu que plus personne n'achète ce genre de trucs.


Il en font en neuf à une trentaine d'euros mais sans déphasage ca irait?
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 18:45

Comme je te disais tu n'as pas besoin du déphasage si tu as une marque claire sur ta poulie au point d'avance qui t'intéresse. Après entre une bouse made in china à 30 euros et une vieille lampe Bosch moi j'hésite pas longtemps du moment qu'elle marche.
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 19:19

Irvin a écrit:
Comme je te disais tu n'as pas besoin du déphasage si tu as une marque claire sur ta poulie au point d'avance qui t'intéresse. Après entre une bouse made in china à 30 euros et une vieille lampe Bosch moi j'hésite pas longtemps du moment qu'elle marche.

J'ai envoyé un mail au mec afin de savoir si elle fonctionne car en plus il n'y à plus les fiches...
Quant tu dis une marque claire sur la poulie , est ce que un trait de marqueur suffit?
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitimeLun 29 Sep - 19:51

Un trait de blanco c'est parfait, tu le fais au niveau des X degrés dont tu as besoin et c'est bon. Si tu as une lampe à déphasage tu fais le trait au pmh.
Les fiches ça prend deux secondes pour les remplacer en piratant celles d'un vieux fil HT.
Revenir en haut Aller en bas
Contenu sponsorisé




Surchauffe moteur après 3mn de mise en route??? Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? Icon_minitime

Revenir en haut Aller en bas
 
Surchauffe moteur après 3mn de mise en route???
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: