1302/03 Only
Bonjour a tous ,
Bienvenu sur ce forum qui regroupe essentiellement les 1302 et les 1303 , ou il règne une très bonne ambiance détendue du bocal , sans prise de tête !!

Cependant pour déverrouiller et pouvoir écrire dans tout le forum , il faut passer par la case Présentation
Et la possibilité d'écrire dans toutes les parties du forum sera possible !

Merci !!
1302/03 Only
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortailRechercherS'enregistrerConnexion
Derniers sujets
» ma cox 1303 S Alaska Blue Metallic
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar najuco Hier à 18:47

» Restauration Cox 1302 LS Cabrio Marina Blue
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar xleguill Hier à 10:35

» A vendre sur le Net...
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar xleguill Hier à 10:31

» Fatbasse
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Marc Diskus Hier à 10:06

» Mise a l'air réservoir 1303?
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Marc Diskus Lun 6 Juil - 9:46

» quels pneus pour ma 1302?
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar toycox Lun 6 Juil - 9:16

» resto d'une 1303
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar cox911 Sam 4 Juil - 9:56

» Combine pour le ressort de capot moteur
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Marc Diskus Jeu 2 Juil - 19:45

» Jauge essence 1303
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Marc Diskus Mer 1 Juil - 14:46

» Bonjour d'Amiens à Dca636
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Charlotte66 Lun 22 Juin - 19:46

» Dca636 (1303s 1973 T4 Powered)
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Charlotte66 Lun 22 Juin - 10:10

» Après-midi de grande toilette
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Marc Diskus Lun 22 Juin - 8:22

» branchement regulateur
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar franzy Dim 21 Juin - 21:50

» Recherche gicleur pour Weber 40 idf
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar tintin72 Ven 19 Juin - 7:54

» Bonjour, Eric du 64
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar SuperBat Jeu 18 Juin - 18:54

» Avance à l'allumage et AAC Engle: quelle bizarrerie!
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Marc Diskus Sam 13 Juin - 9:18

» lot de pieces 1303 CAB
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Cox-34 Ven 12 Juin - 22:57

» Bonjour du mans
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Cox-34 Ven 12 Juin - 22:47

» Présentation!
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Cox-34 Ven 12 Juin - 22:46

» Coucou de la haute savoie
Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimepar Cox-34 Ven 12 Juin - 22:46

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Le Deal du moment : -35%
KARCHER : promo sur nettoyeur haute pression K5 ...
Voir le deal
241.99 €

 

 Surchauffe moteur après 3mn de mise en route???

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 10:10

Irvin a écrit:
Un trait de blanco c'est parfait, tu le fais au niveau des X degrés dont tu as besoin et c'est bon. Si tu as une lampe à déphasage tu fais le trait au pmh.
Les fiches ça prend deux secondes pour les remplacer en piratant celles d'un vieux fil HT.

Ok merci.
J'ai contacté la personne mais elle ne sait pas si elle fonctionne...

Sinon j'ai vérifier vite hier soir en rentrant du boulot que le niveau d'huile n'à pas monté, il est toujours à 3mm du maxi donc pas de fuite d'essence dans l'huile.
J'ai aussi tourné le moteur avec une clé à la main, pas de point dur et frottement suspect mis à part les compressions au PMH.
J'entends juste un pishttt arrivé au PMH, c'est à dire les compressions qui doivent passées quelques parts.
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 13:31

Donc soit tu vas sur place et tu testes la lampe sur ta moderne, soit tu lâches l'affaire et tu prends du neuf.
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 14:42

Je crois que je vais partir sur du neuf sa sera plus simple.
Pour revenir à mon histoire de chauffe, j'ai vu sur un autre forum bien connu , des cas similaires avec surchauffe rapide en quelques minutes...pour la plupart un mauvais réglage de l'allumage et de la carburation en était la cause (trop pauvre avec trop d'avance ou de retard).
Revenir en haut Aller en bas
k@k
Modo
Modo
k@k

Masculin Nombre de messages : 10357
Age : 46
Localisation : Etampes (91)
Véhicules : 1302 de 1972 Championne du Monde
Date d'inscription : 22/02/2008

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 16:24

As tu regardé la plaque de goudron qui est derrière la turbine ?
Car j'ai eu un souci de pression et de température d'huile car la plaque était aspiré par la turbine et donc forcement cela bouchait l'arrivée d'air pour refroidir le moteur.

Voici le lien où je parle de se souci --> https://www.1302-03only.com/t7146p135-pression-d-huile-dans-les-chaussettes

Voici la vidéo de cette plaque qui se fait aspirer


FILE0166 par moitouseul
Revenir en haut Aller en bas
http://vw-aircooled-only.forums-actifs.com/index.htm
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 17:23

k@k a écrit:
As tu regardé la plaque de goudron qui est derrière la turbine ?
Car j'ai eu un souci de pression et de température d'huile car la plaque était aspiré par la turbine et donc forcement cela bouchait l'arrivée d'air pour refroidir le moteur.

Voici le lien où je parle de se souci --> https://www.1302-03only.com/t7146p135-pression-d-huile-dans-les-chaussettes

Voici la vidéo de cette plaque qui se fait aspirer


FILE0166 par moitouseul

Merci K@K mais j'ai retiré la plaque de goudron lors de mon remontage moteur afin justement de ne pas avoir se souci.
Ceci dit à force d'éliminer une par une les causes je vais trouver, mais je persiste sur le fait qu'il s'agit d'un problème d'allumage en tout cas j'espère que ce n'est pas un problème de lubrification.
Revenir en haut Aller en bas
Billocox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Billocox

Masculin Nombre de messages : 1914
Age : 47
Localisation : Alès (30) / Montpellier (34)
Véhicules : Ancienne : 1303 de 1973
Moderne : 207
Vendue et regretée : Polo III (2) 1.6 16s gti

Date d'inscription : 28/09/2011

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 17:31

Au moment où j'ai commencé à lire le message de k@k, j'ai de suite pensé à ce que m'avait dit une fois mon garagiste "Vérifie que tu n'es rien de coincé dans la turbine, c'est déjà arrivé"...
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 18:10

Billocox a écrit:
Au moment où j'ai commencé à lire le message de k@k, j'ai de suite pensé à ce que m'avait dit une fois mon garagiste "Vérifie que tu n'es rien de coincé dans la turbine, c'est déjà arrivé"...

Je verifierai quand même une nouvelle fois mais je suis quasi sur que c'est ok de se côté là.
Revenir en haut Aller en bas
evangelion64
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
evangelion64

Masculin Nombre de messages : 3129
Age : 38
Localisation : 33
Véhicules : 1302 de 1972

Date d'inscription : 03/12/2010

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 18:29

tant qu'a vérifié les truc bete

la pression d'huile est OK ? (ex: pompe à huilé cassé)
la courroie est bien entrainée ? (plus de refroidissement)
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 18:38

evangelion64 a écrit:
tant qu'a vérifié les truc bete

la pression d'huile est OK ? (ex: pompe à huilé cassé)
la courroie est bien entrainée  ? (plus de refroidissement)

Pour la pression d'huile je n'ai pas encore re branché le mano ni le témoin au tableau de bord Surchauffe moteur après 3mn de mise en route??? - Page 2 670322
Par contre comment vérifier pour la pompe à huile?
Elle se démonte sur place avec le moteur en place?

Pour de ce qui est de la courroie disons que si je mets une clé sur l'ecrou de la poulie de l'alternateur et que j'essaie de la tourner celle ci tourne sur place sans entrainer le moteur...dois-je la retendre?
merci
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 18:47

Règle ton avance, monte ton mano de pression, si ça continue à chauffer et que la pression est naze il sera temps de songer à démonter des trucs.
Revenir en haut Aller en bas
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lrtf

Masculin Nombre de messages : 1244
Age : 52
Localisation : ARLES SUR TECH 66150
Véhicules : 1303 cab 1600 de 1976
DEVON T2b de 1978
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 18:49

Irvin a écrit:
Règle ton avance, monte ton mano de pression, si ça continue à chauffer et que la pression est naze il sera temps de songer à démonter des trucs.

+1
Revenir en haut Aller en bas
Billocox
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
Billocox

Masculin Nombre de messages : 1914
Age : 47
Localisation : Alès (30) / Montpellier (34)
Véhicules : Ancienne : 1303 de 1973
Moderne : 207
Vendue et regretée : Polo III (2) 1.6 16s gti

Date d'inscription : 28/09/2011

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 21:00

titicox59 a écrit:

Pour de ce qui est de la courroie disons que si je mets une clé sur l'ecrou  de la poulie de l'alternateur et que j'essaie de la tourner celle ci tourne sur place sans entrainer le moteur...dois-je la retendre?
merci
Pas forcément... avant lorsque je tournais la poulie de dynamo à la clé, la courroie entrainait bien la poulie de vilebrequin et mon garagiste me disait régulièrement qu'elle était trop tendue (la courroie). Depuis qu'il a refait le moteur et qu'il a réglé la tension de courroie comme il a l’habitude de le faire (et je pense qu'on peut lui faire confiance), si je tourne la poulie de dynamo à la clé, la courroie patine sur la poulie.
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 21:39

Sur un moteur refait à neuf l'an dernier ma courroie entraine le vilo jusqu'à mi compression à peu près, au delà je dois appuyer sur la courroie pour la tendre si je veux continuer.
Revenir en haut Aller en bas
lrtf
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
lrtf

Masculin Nombre de messages : 1244
Age : 52
Localisation : ARLES SUR TECH 66150
Véhicules : 1303 cab 1600 de 1976
DEVON T2b de 1978
Ducati GT 1000 de 2008
Date d'inscription : 07/11/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 23:05

heuuuu je retend si ça couine sinon je touche pas
mais depuis que Emile shop m a passé une de ses courroires (qui semble plus balaies) ça couine plus du tout (18eur pièce)
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMar 30 Sep - 23:18

lrtf a écrit:
heuuuu je retend si ça couine sinon je touche pas

+1
Revenir en haut Aller en bas
Loïc
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 217
Age : 53
Localisation : caen
Véhicules : bay 73 westy
bay 74 westy
transporteur 83 westy
cox 1967
cox 1968
KG 1966
Juste pour citer les vw s
Date d'inscription : 04/03/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 8:19

La tension de la courroie.. important mais mieux vaut un peu moins que un peu trop car à  vitesse constante sous 3500rpm cela ne réduit pas le refroidissement et de toute façon au delà de 4500rpm quelqu'en soit la tension, la courroie commence à patiner car la puissance à transmettre devient trop importante.

Sur des moteurs qui montent vite en régime et/ou qui ont un régime maxi à 7000+rpm, la courroie peut avoir tendance à se retourner ou même à sauter et à ce jeu il y a une marque qui se distingue des autres par sa bonne tenue ce sont les courroies Gates (qui est une marque très diffusée) un peu plus chères que les Continental mais meilleure tenue à haut régime. > une Gates coute une dizaine d'euros soit quasi le double mais pour les moteurs rapides ça vaut la différence de coût.


Dernière édition par Loïc le Mer 1 Oct - 10:58, édité 1 fois
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 10:54

Loïc a écrit:
La tension de la courroie.. important mais mieux vaut un peu moins que un peu trop car à  vitesse constante sous 3500rpm cela ne réduit pas le refroidissement et de toute façon au delà de 4500rpm quelqu'en soit la tension, la courroie commence à patiner car la puissance à transmettre devient trop importante.

Sur des moteurs qui montent vite en régime et/ou qui ont un régime maxi à 7000+rpm, la tendance peut avoir tendance à se retourner ou même à sauter et à ce jeu il y a une marque qui se distingue des autres par sa bonne tenue ce sont les courroie Gates (qui est une marque très diffusée) un peu plus chère que les Continental mais meilleure tenue à haut régime. > une Gates coute une dizaine d'euros soit quasi le double mais pour les moteurs rapides ca vaut la différence de coût.

merci Loic pour toutes ces informations enrichissantes Surchauffe moteur après 3mn de mise en route??? - Page 2 315149
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 12:56

Une autre question Surchauffe moteur après 3mn de mise en route??? - Page 2 977334
Est-ce normal que le sertissage de la cosse du condensateur vient toucher l'espèce de patte où vient se loger en dessous la bille pour aider à la rotation du plateau de l'allumeur?
Etant donné que le courant arrive par là et que la cosse vienne toucher la patte soudée au distributeur qui lui fait masse???
Voir photo:
Surchauffe moteur après 3mn de mise en route??? - Page 2 20130910
Revenir en haut Aller en bas
Loïc
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 217
Age : 53
Localisation : caen
Véhicules : bay 73 westy
bay 74 westy
transporteur 83 westy
cox 1967
cox 1968
KG 1966
Juste pour citer les vw s
Date d'inscription : 04/03/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 13:04

Il est clair qu'il ne faut pas que la cosse touche la masse... et c'est ce qui risque de se passer.
N'hésite pas à tordre l'ensemble afin de relever la cosse et l'éloigner de cette masse potentielle.
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 13:14

Loïc a écrit:
Il est clair qu'il ne faut pas que la cosse touche la masse... et c'est ce qui risque de se passer.
N'hésite pas à tordre l'ensemble afin de relever la cosse et l'éloigner de cette masse potentielle.

Elle touche dessus c'est sur Surchauffe moteur après 3mn de mise en route??? - Page 2 559141
Peut-être que cela explique mon problème de chauffe...je vais régler cela
Merci
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 13:20

Autre question Surchauffe moteur après 3mn de mise en route??? - Page 2 670322
Surchauffe moteur après 3mn de mise en route??? - Page 2 20130912
Sur la photo l'on voit bien le rotor orienté vers le cyl 1 au PMH (avec axe de l'allumeur quasi perpendiculaire au jointement des 1/2 carters...donc là tout va bien.
Par contre je m'interroge car je n'ai pas de repère visiblement sur le haut du pourtour de l'allumeur, mais par contre un repère sur le pied qui n'est peut-être pas d'origine (a vérifier).
Si se repère est d'origine alors il n'est pas aligné au rotor comme il devrait l'être...Est-ce pour cela que mes réglages ne sont pas bons et causerait mon problème de surchauffe???
Désolé pour toutes ces questions mais j'aime bien comprendre lol!
Revenir en haut Aller en bas
Irvin
Mecano d'Only
Mecano d'Only
Irvin

Masculin Nombre de messages : 3795
Age : 41
Localisation : Brest
Véhicules : Westy 72
1303 orange casimir

Date d'inscription : 24/07/2011

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 13:28

Tu t'en fiches c'est juste un repère qui a dû être fait avant un démontage pour repositionner l'allumeur sur sa bride sans tout devoir rerégler.
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 14:29

Irvin a écrit:
Tu t'en fiches c'est juste un repère qui a dû être fait avant un démontage pour repositionner l'allumeur sur sa bride sans tout devoir rerégler.

Oui d'accord, mais il doit bien y avoir un repère sur l'allumeur afin de le positionner en face du rotor?
Revenir en haut Aller en bas
Loïc
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
avatar

Masculin Nombre de messages : 217
Age : 53
Localisation : caen
Véhicules : bay 73 westy
bay 74 westy
transporteur 83 westy
cox 1967
cox 1968
KG 1966
Juste pour citer les vw s
Date d'inscription : 04/03/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 15:17

Si le contact de ton fil serti en bout de rupteur était franc, tu ne pourrais même plus démarrer car il n'y aurait plus d'étincelle aux bougies!
Revenir en haut Aller en bas
titicox59
Membre Officiel ! Super Poster !
Membre Officiel ! Super Poster !
titicox59

Masculin Nombre de messages : 446
Age : 40
Localisation : valenciennes
Véhicules : cox 1303 - 1973
Moteur AB 1300cm3 (1600cm3...en réalité ;-))

Date d'inscription : 05/02/2013

Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitimeMer 1 Oct - 15:35

Loïc a écrit:
Si le contact de ton fil serti en bout de rupteur était franc, tu ne pourrais même plus démarrer car il n'y aurait plus d'étincelle aux bougies!

Effectivement cela parait plausible.
Par contre pour pouvoir démarrer je suis obligé de ma caler avec la lampe témoin ( pince croco sur la borne - de la bobine et l'extrémité de la lampe mis sur l'allumeur ) qui s'éteint c'est à dire rupteur fermé, si ma lampe témoin s'allume (rupteur ouvert) je ne peux pas démarrer hors normalement on se cale lorsque la lampe s'allume d'après la RTA?
Revenir en haut Aller en bas
Contenu sponsorisé




Surchauffe moteur après 3mn de mise en route??? - Page 2 Empty
MessageSujet: Re: Surchauffe moteur après 3mn de mise en route???   Surchauffe moteur après 3mn de mise en route??? - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Surchauffe moteur après 3mn de mise en route???
Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1302/03 Only :: - Partie Technique - :: - Moteur --
Sauter vers: